<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN | CampecheHoy.Com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.campechehoy.com/xmlrpc.php" />
    <meta property="og:image" content="https://www.campechehoy.com/wp-content/uploads/2019/01/C-3.jpg" /><link rel="icon" type="image/png" href="https://www.campechehoy.com/wp-content/uploads/2017/06/fav.png">
<!-- All in One SEO Pack 2.10.1 by Michael Torbert of Semper Fi Web Design[246,340] -->
<meta name="description"  content="Vecinos de la colonia Polvorín hicieron llegar una denuncia sobre un caso de maltrato animal y retención de fauna salvaje.Una persona de la calle Acción" />

<link rel="canonical" href="https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/" />
<meta property="og:title" content="ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN | CampecheHoy.Com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/" />
<meta property="og:image" content="https://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Campechehoy.com | portal de noticias informativas de campeche" />
<meta property="og:description" content="Vecinos de la colonia Polvorín hicieron llegar una denuncia sobre un caso de maltrato animal y retención de fauna salvaje.Una persona de la calle Acción Nacional entre Perú y Granada de la colonia Ampliación Polvorín tiene a un coatí amarrado en su domicilio, el animal puede apenas caminar por la ventana del lugar lo cual alertó a los vecinos. Los denunciantes piden la intervención de las autoridades para rescatar a la especie nativa de la península de Yucatán y devolverla a su hábitat." />
<meta property="article:published_time" content="2019-01-25T15:31:06Z" />
<meta property="article:modified_time" content="2019-01-25T15:31:07Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN | CampecheHoy.Com" />
<meta name="twitter:description" content="Vecinos de la colonia Polvorín hicieron llegar una denuncia sobre un caso de maltrato animal y retención de fauna salvaje.Una persona de la calle Acción Nacional entre Perú y Granada de la colonia Ampliación Polvorín tiene a un coatí amarrado en su domicilio, el animal puede apenas caminar por la ventana del lugar lo cual alertó a los vecinos. Los denunciantes piden la intervención de las autoridades para rescatar a la especie nativa de la península de Yucatán y devolverla a su hábitat." />
<meta name="twitter:image" content="https://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="https://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
			<script type="text/javascript" >
				window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-54344362-3', 'auto');
				// Plugins
				
				ga('send', 'pageview');
			</script>
			<script async src="https://www.google-analytics.com/analytics.js"></script>
			<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; Feed" href="https://www.campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; RSS de los comentarios" href="https://www.campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN RSS de los comentarios" href="https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campechehoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.campechehoy.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.campechehoy.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='math-captcha-frontend-css'  href='https://www.campechehoy.com/wp-content/plugins/wp-math-captcha/css/frontend.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.campechehoy.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.campechehoy.com/wp-content/themes/Newspaper/style.css?ver=8.7.1' type='text/css' media='all' />
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.campechehoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.campechehoy.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.campechehoy.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://www.campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='DERRAME DE GASOLINA CAUSA CAOS VEHICULAR' href='https://www.campechehoy.com/campeche/policiacas/derrame-de-gasolina-causa-caos-vehicular/' />
<link rel='next' title='PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ' href='https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel='shortlink' href='https://www.campechehoy.com/?p=24550' />
<link rel="alternate" type="application/json+oembed" href="https://www.campechehoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Facusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.campechehoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Facusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin%2F&#038;format=xml" />
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.campechehoy.com\/wp-admin\/","wpRestNonce":"04470b4a08","wpRestUrl":"https:\/\/www.campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.campechehoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>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</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.campechehoy.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.campechehoy.com/category/campeche/",
                                "name": "Campeche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.campechehoy.com/category/campeche/generales/",
                                "name": "Generales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/",
                                "name": "ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA..."                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body data-rsssl=1 class="post-template-default single single-post postid-24550 single-format-standard acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin global-block-template-1 single_template wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-15705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-15705"><a href="https://www.campechehoy.com/">Inicio</a></li>
<li id="menu-item-15706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15706"><a href="https://www.campechehoy.com/category/campeche/">Campeche<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/deportes/">Deportes</a></li>
	<li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/duro-y-tupido/">Duro y Tupido</a></li>
	<li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/generales/">Generales</a></li>
	<li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a></li>
	<li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/politica/">Política</a></li>
	<li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/publicidad/">Publicidad</a></li>
</ul>
</li>
<li id="menu-item-15709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15709"><a href="https://www.campechehoy.com/category/mundo/">Mundo</a></li>
<li id="menu-item-15708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15708"><a href="https://www.campechehoy.com/category/entretenimiento/">Entretenimiento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->


<div class="td-header-wrap td-header-style-6 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
        <div class="td-header-sp-top-widget">
    
    </div>    </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.campechehoy.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>

<div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="https://www.campechehoy.com/">
            <img class="td-retina-data" data-retina="https://www.campechehoy.com/wp-content/uploads/2019/01/logocampechehoy2.png" src="https://www.campechehoy.com/wp-content/uploads/2018/12/logocampechehoy-2.png" alt="CampecheHoy.Com" title="CampecheHoy.Com"/>
            <span class="td-visual-hidden">CampecheHoy.Com</span>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15705"><a href="https://www.campechehoy.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-15706"><a href="https://www.campechehoy.com/category/campeche/">Campeche</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5c4c746f20a7a_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5c4c746f20a7a" ><script>var block_td_uid_1_5c4c746f20a7a = new tdBlock();
block_td_uid_1_5c4c746f20a7a.id = "td_uid_1_5c4c746f20a7a";
block_td_uid_1_5c4c746f20a7a.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5c4c746f20a7a_rand","tdc_css_class":"td_uid_1_5c4c746f20a7a_rand","tdc_css_class_style":"td_uid_1_5c4c746f20a7a_rand_style"}';
block_td_uid_1_5c4c746f20a7a.td_column_number = "3";
block_td_uid_1_5c4c746f20a7a.block_type = "td_block_mega_menu";
block_td_uid_1_5c4c746f20a7a.post_count = "4";
block_td_uid_1_5c4c746f20a7a.found_posts = "3809";
block_td_uid_1_5c4c746f20a7a.header_color = "";
block_td_uid_1_5c4c746f20a7a.ajax_pagination_infinite_stop = "";
block_td_uid_1_5c4c746f20a7a.max_num_pages = "953";
tdBlocksArray.push(block_td_uid_1_5c4c746f20a7a);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5c4c746f20a7a" id="td_uid_2_5c4c746f2661a" data-td_block_id="td_uid_1_5c4c746f20a7a" data-td_filter_value="" href="https://www.campechehoy.com/category/campeche/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5c4c746f20a7a"  id="td_uid_3_5c4c746f266cb" data-td_block_id="td_uid_1_5c4c746f20a7a" data-td_filter_value="4" href="https://www.campechehoy.com/category/campeche/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_1_5c4c746f20a7a"  id="td_uid_4_5c4c746f2678b" data-td_block_id="td_uid_1_5c4c746f20a7a" data-td_filter_value="7" href="https://www.campechehoy.com/category/campeche/duro-y-tupido/">Duro y Tupido</a><a class="mega-menu-sub-cat-td_uid_1_5c4c746f20a7a"  id="td_uid_5_5c4c746f26840" data-td_block_id="td_uid_1_5c4c746f20a7a" data-td_filter_value="8" href="https://www.campechehoy.com/category/campeche/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_1_5c4c746f20a7a"  id="td_uid_6_5c4c746f268f3" data-td_block_id="td_uid_1_5c4c746f20a7a" data-td_filter_value="3" href="https://www.campechehoy.com/category/campeche/generales/">Generales</a><a class="mega-menu-sub-cat-td_uid_1_5c4c746f20a7a"  id="td_uid_7_5c4c746f269a9" data-td_block_id="td_uid_1_5c4c746f20a7a" data-td_filter_value="5" href="https://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a><a class="mega-menu-sub-cat-td_uid_1_5c4c746f20a7a"  id="td_uid_8_5c4c746f26a5b" data-td_block_id="td_uid_1_5c4c746f20a7a" data-td_filter_value="6" href="https://www.campechehoy.com/category/campeche/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_1_5c4c746f20a7a"  id="td_uid_9_5c4c746f26b0d" data-td_block_id="td_uid_1_5c4c746f20a7a" data-td_filter_value="551" href="https://www.campechehoy.com/category/campeche/publicidad/">Publicidad</a></div></div><div id=td_uid_1_5c4c746f20a7a class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/" rel="bookmark" class="td-image-wrap" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2019/01/P-218x150.jpeg" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/P-218x150.jpeg 218w, https://www.campechehoy.com/wp-content/uploads/2019/01/P-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/" rel="bookmark" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ">PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/" rel="bookmark" class="td-image-wrap" title="ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2019/01/C-3-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/C-3-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2019/01/C-3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/" rel="bookmark" title="ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN">ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/policiacas/derrame-de-gasolina-causa-caos-vehicular/" rel="bookmark" class="td-image-wrap" title="DERRAME DE GASOLINA CAUSA CAOS VEHICULAR"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-23-at-7.37.29-PM-218x150.png" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-23-at-7.37.29-PM-218x150.png 218w, https://www.campechehoy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-23-at-7.37.29-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DERRAME DE GASOLINA CAUSA CAOS VEHICULAR"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/policiacas/derrame-de-gasolina-causa-caos-vehicular/" rel="bookmark" title="DERRAME DE GASOLINA CAUSA CAOS VEHICULAR">DERRAME DE GASOLINA CAUSA CAOS VEHICULAR</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/gobernador-amc-concreta-en-espana-inversiones-en-sectores-turistico-portuario-y-desarrollo-productivo/" rel="bookmark" class="td-image-wrap" title="GOBERNADOR AMC CONCRETA EN ESPAÑA INVERSIONES EN SECTORES TURÍSTICO, PORTUARIO Y DESARROLLO PRODUCTIVO"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2019/01/FB_IMG_1548284356758-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/FB_IMG_1548284356758-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2019/01/FB_IMG_1548284356758-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GOBERNADOR AMC CONCRETA EN ESPAÑA INVERSIONES EN SECTORES TURÍSTICO, PORTUARIO Y DESARROLLO PRODUCTIVO"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/gobernador-amc-concreta-en-espana-inversiones-en-sectores-turistico-portuario-y-desarrollo-productivo/" rel="bookmark" title="GOBERNADOR AMC CONCRETA EN ESPAÑA INVERSIONES EN SECTORES TURÍSTICO, PORTUARIO Y DESARROLLO PRODUCTIVO">GOBERNADOR AMC CONCRETA EN ESPAÑA INVERSIONES EN SECTORES TURÍSTICO, PORTUARIO Y&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5c4c746f20a7a" data-td_block_id="td_uid_1_5c4c746f20a7a"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5c4c746f20a7a" data-td_block_id="td_uid_1_5c4c746f20a7a"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15709"><a href="https://www.campechehoy.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15708"><a href="https://www.campechehoy.com/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>            </div>
        </div>
    </div>

            <div class="td-banner-wrap-full td-container-wrap ">
            <div class="td-container-header td-header-row td-header-header">
                <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_10_5c4c746f298e3_rand td_block_template_1"></div>
</div>                </div>
            </div>
        </div>
    
</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.campechehoy.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Campeche" class="entry-crumb" href="https://www.campechehoy.com/category/campeche/">Campeche</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Generales" class="entry-crumb" href="https://www.campechehoy.com/category/campeche/generales/">Generales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA...</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-24550" class="post-24550 post type-post status-publish format-standard has-post-thumbnail hentry category-generales category-policiacas" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://www.campechehoy.com/category/campeche/">Campeche</a></li><li class="entry-category"><a  href="https://www.campechehoy.com/category/campeche/generales/">Generales</a></li><li class="entry-category"><a  href="https://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN</h1>

                

                <div class="td-module-meta-info">
                                        <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T15:31:06+00:00" >25 enero, 2019</time></span>                    <div class="td-post-comments"><a href="https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-24550">38</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_uid_11_5c4c746f2c0e4" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Facusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ACUSAN+A+VECINO+DE+TENER+PRISIONERO+A+UN+COAT%C3%8D+EN+LA+COLONIA+POLVOR%C3%8DN&url=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Facusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin%2F&via=CampecheHoy.Com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/&amp;media=https://www.campechehoy.com/wp-content/uploads/2019/01/C-3.jpg&description=ACUSAN+A+VECINO+DE+TENER+PRISIONERO+A+UN+COAT%C3%8D+EN+LA+COLONIA+POLVOR%C3%8DN">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN %0A%0A https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_11_5c4c746f2c0e4">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://www.campechehoy.com/wp-content/uploads/2019/01/C-3.jpg" data-caption=""><img width="480" height="640" class="entry-thumb td-modal-image" src="https://www.campechehoy.com/wp-content/uploads/2019/01/C-3.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/C-3.jpg 480w, https://www.campechehoy.com/wp-content/uploads/2019/01/C-3-225x300.jpg 225w, https://www.campechehoy.com/wp-content/uploads/2019/01/C-3-315x420.jpg 315w" sizes="(max-width: 480px) 100vw, 480px" alt="" title="C-3"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_12_5c4c746f2dbac_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<!--CusAdsVi1-->
<p>Vecinos de la colonia Polvorín hicieron llegar una denuncia sobre un caso de maltrato animal y retención de fauna salvaje.<div><br>Una persona de la calle Acción Nacional entre Perú y Granada de la colonia Ampliación Polvorín tiene a un coatí amarrado en su domicilio, el animal puede apenas caminar por la ventana del lugar lo cual alertó a los vecinos.</div>



<p>Los denunciantes piden la intervención de las autoridades para rescatar a la especie nativa de la península de Yucatán y devolverla a su hábitat.</p>

<div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_13_5c4c746f2df68_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_14_5c4c746f2e38e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Facusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=ACUSAN+A+VECINO+DE+TENER+PRISIONERO+A+UN+COAT%C3%8D+EN+LA+COLONIA+POLVOR%C3%8DN&url=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Facusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin%2F&via=CampecheHoy.Com">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/">
                                        <div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div>
                                        <div class="td-social-but-text">Google+</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/&amp;media=https://www.campechehoy.com/wp-content/uploads/2019/01/C-3.jpg&description=ACUSAN+A+VECINO+DE+TENER+PRISIONERO+A+UN+COAT%C3%8D+EN+LA+COLONIA+POLVOR%C3%8DN">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN %0A%0A https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_14_5c4c746f2e38e">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.campechehoy.com/campeche/policiacas/derrame-de-gasolina-causa-caos-vehicular/">DERRAME DE GASOLINA CAUSA CAOS VEHICULAR</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/">PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ</a></div></div></div>            <div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.campechehoy.com/author/admin/">Campechehoy</a></span></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Campechehoy"></span><meta itemprop="datePublished" content="2019-01-25T15:31:06+00:00"><meta itemprop="dateModified" content="2019-01-25T15:31:07+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.campechehoy.com/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.campechehoy.com/wp-content/uploads/2018/12/logocampechehoy-2.png"></span><meta itemprop="name" content="CampecheHoy.Com"></span><meta itemprop="headline " content="ACUSAN A VECINO DE TENER PRISIONERO A UN COATÍ EN LA COLONIA POLVORÍN"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.campechehoy.com/wp-content/uploads/2019/01/C-3.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="640"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_15_5c4c746f2f889_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_15_5c4c746f2f889" ><script>var block_td_uid_15_5c4c746f2f889 = new tdBlock();
block_td_uid_15_5c4c746f2f889.id = "td_uid_15_5c4c746f2f889";
block_td_uid_15_5c4c746f2f889.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_15_5c4c746f2f889_rand","td_column_number":3,"live_filter_cur_post_id":24550,"live_filter_cur_post_author":"1","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_15_5c4c746f2f889_rand","tdc_css_class_style":"td_uid_15_5c4c746f2f889_rand_style"}';
block_td_uid_15_5c4c746f2f889.td_column_number = "3";
block_td_uid_15_5c4c746f2f889.block_type = "td_block_related_posts";
block_td_uid_15_5c4c746f2f889.post_count = "3";
block_td_uid_15_5c4c746f2f889.found_posts = "3081";
block_td_uid_15_5c4c746f2f889.header_color = "";
block_td_uid_15_5c4c746f2f889.ajax_pagination_infinite_stop = "";
block_td_uid_15_5c4c746f2f889.max_num_pages = "1027";
tdBlocksArray.push(block_td_uid_15_5c4c746f2f889);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_16_5c4c746f3312d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_15_5c4c746f2f889" href="#">Artículo relacionados</a><a id="td_uid_17_5c4c746f33168" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_15_5c4c746f2f889" href="#">Más del autor</a></h4><div id=td_uid_15_5c4c746f2f889 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/" rel="bookmark" class="td-image-wrap" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2019/01/P-218x150.jpeg" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/P-218x150.jpeg 218w, https://www.campechehoy.com/wp-content/uploads/2019/01/P-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/" rel="bookmark" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ">PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/policiacas/derrame-de-gasolina-causa-caos-vehicular/" rel="bookmark" class="td-image-wrap" title="DERRAME DE GASOLINA CAUSA CAOS VEHICULAR"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-23-at-7.37.29-PM-218x150.png" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-23-at-7.37.29-PM-218x150.png 218w, https://www.campechehoy.com/wp-content/uploads/2019/01/Screen-Shot-2019-01-23-at-7.37.29-PM-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="DERRAME DE GASOLINA CAUSA CAOS VEHICULAR"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/policiacas/derrame-de-gasolina-causa-caos-vehicular/" rel="bookmark" title="DERRAME DE GASOLINA CAUSA CAOS VEHICULAR">DERRAME DE GASOLINA CAUSA CAOS VEHICULAR</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/gobernador-amc-concreta-en-espana-inversiones-en-sectores-turistico-portuario-y-desarrollo-productivo/" rel="bookmark" class="td-image-wrap" title="GOBERNADOR AMC CONCRETA EN ESPAÑA INVERSIONES EN SECTORES TURÍSTICO, PORTUARIO Y DESARROLLO PRODUCTIVO"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2019/01/FB_IMG_1548284356758-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/FB_IMG_1548284356758-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2019/01/FB_IMG_1548284356758-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="GOBERNADOR AMC CONCRETA EN ESPAÑA INVERSIONES EN SECTORES TURÍSTICO, PORTUARIO Y DESARROLLO PRODUCTIVO"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/gobernador-amc-concreta-en-espana-inversiones-en-sectores-turistico-portuario-y-desarrollo-productivo/" rel="bookmark" title="GOBERNADOR AMC CONCRETA EN ESPAÑA INVERSIONES EN SECTORES TURÍSTICO, PORTUARIO Y DESARROLLO PRODUCTIVO">GOBERNADOR AMC CONCRETA EN ESPAÑA INVERSIONES EN SECTORES TURÍSTICO, PORTUARIO Y DESARROLLO PRODUCTIVO</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_15_5c4c746f2f889" data-td_block_id="td_uid_15_5c4c746f2f889"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_15_5c4c746f2f889" data-td_block_id="td_uid_15_5c4c746f2f889"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campeche/generales/acusan-a-vecino-de-tener-prisionero-a-un-coati-en-la-colonia-polvorin/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="https://www.campechehoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>

		<p class="math-captcha-form">
			<label>Escriba la respuesta:<br/></label>
			<span><input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/> &#8722; &#x31; = 3</span>
		</p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='24550' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_18_5c4c746f35baf_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2019418335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2019418335"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2019418335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2019418335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<div class="td_block_wrap td_block_social_counter td_block_widget td_uid_19_5c4c746f36149_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">107,743</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/carmenhoy2"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">5,931</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/carmenhoy"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">845</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/carmenhoy"  >Suscribirte</a></span></div></div></div></div> <!-- ./block --><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Radio en Linea</span></h4>			<div class="textwidget"><p><audio src="https://149.56.7.131:7338/stream/;&amp;type=mp3" autoplay="autoplay" controls="controls"></audio></p>
</div>
		</aside>                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_20_5c4c746f36872_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.campechehoy.com/"><img class="td-retina-data" src="https://www.campechehoy.com/wp-content/uploads/2018/12/logocampechehoy-2.png" data-retina="https://www.campechehoy.com/wp-content/uploads/2019/01/logocampechehoy2.png" alt="CampecheHoy.Com" title="CampecheHoy.Com" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@campechehoy.com">contacto@campechehoy.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_21_5c4c746f370aa_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_21_5c4c746f370aa" ><script>var block_td_uid_21_5c4c746f370aa = new tdBlock();
block_td_uid_21_5c4c746f370aa.id = "td_uid_21_5c4c746f370aa";
block_td_uid_21_5c4c746f370aa.atts = '{"custom_title":"Noticias Populares","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_21_5c4c746f370aa_rand","tdc_css_class":"td_uid_21_5c4c746f370aa_rand","tdc_css_class_style":"td_uid_21_5c4c746f370aa_rand_style"}';
block_td_uid_21_5c4c746f370aa.td_column_number = "1";
block_td_uid_21_5c4c746f370aa.block_type = "td_block_7";
block_td_uid_21_5c4c746f370aa.post_count = "3";
block_td_uid_21_5c4c746f370aa.found_posts = "4844";
block_td_uid_21_5c4c746f370aa.header_color = "";
block_td_uid_21_5c4c746f370aa.ajax_pagination_infinite_stop = "";
block_td_uid_21_5c4c746f370aa.max_num_pages = "1615";
tdBlocksArray.push(block_td_uid_21_5c4c746f370aa);
</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Noticias Populares</span></h4></div><div id=td_uid_21_5c4c746f370aa class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/malas-noticias-para-gaby-y-hector-los-descubre-el-h-ayuntamiento-de-campeche-y-los-exhorta/" rel="bookmark" class="td-image-wrap" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta"><img width="100" height="70" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2017/07/notita-100x70.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2017/07/notita-100x70.jpg 100w, https://www.campechehoy.com/wp-content/uploads/2017/07/notita-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/malas-noticias-para-gaby-y-hector-los-descubre-el-h-ayuntamiento-de-campeche-y-los-exhorta/" rel="bookmark" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta">Malas Noticias Para Gaby y Hector &#8211; Los descubre el H....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T16:54:32+00:00" >6 julio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.campechehoy.com/mundo/nacionales/adopta-una-ucraniana-ucrania-lanza-campana-para-adoptar-a-sus-mujeres/" rel="bookmark" class="td-image-wrap" title="Adopta una Ucraniana: Ucrania lanza campaña para adoptar a sus mujeres"><img width="100" height="70" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2015/10/ucrania-100x70.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2015/10/ucrania-100x70.jpg 100w, https://www.campechehoy.com/wp-content/uploads/2015/10/ucrania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Adopta una Ucraniana: Ucrania lanza campaña para adoptar a sus mujeres"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/mundo/nacionales/adopta-una-ucraniana-ucrania-lanza-campana-para-adoptar-a-sus-mujeres/" rel="bookmark" title="Adopta una Ucraniana: Ucrania lanza campaña para adoptar a sus mujeres">Adopta una Ucraniana: Ucrania lanza campaña para adoptar a sus mujeres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-22T05:22:23+00:00" >22 octubre, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/a-tomar-precauciones-por-lluvias-recomienda-seproci/" rel="bookmark" class="td-image-wrap" title="A tomar precauciones por lluvias, recomienda Seproci"><img width="100" height="70" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2017/10/4-9-100x70.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2017/10/4-9-100x70.jpg 100w, https://www.campechehoy.com/wp-content/uploads/2017/10/4-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A tomar precauciones por lluvias, recomienda Seproci"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/a-tomar-precauciones-por-lluvias-recomienda-seproci/" rel="bookmark" title="A tomar precauciones por lluvias, recomienda Seproci">A tomar precauciones por lluvias, recomienda Seproci</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T00:01:33+00:00" >24 octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_22_5c4c746f3ff39_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5c4c746f3ff39" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorías populares</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.campechehoy.com/category/campeche/policiacas/"><span class="td-cat-name">Policiacas</span><span class="td-cat-no">2209</span></a></li><li><a href="https://www.campechehoy.com/category/campeche/generales/"><span class="td-cat-name">Generales</span><span class="td-cat-no">914</span></a></li><li><a href="https://www.campechehoy.com/category/campeche/"><span class="td-cat-name">Campeche</span><span class="td-cat-no">571</span></a></li><li><a href="https://www.campechehoy.com/category/municipios/"><span class="td-cat-name">Municipios</span><span class="td-cat-no">520</span></a></li><li><a href="https://www.campechehoy.com/category/mundo/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">364</span></a></li><li><a href="https://www.campechehoy.com/category/campeche/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">206</span></a></li><li><a href="https://www.campechehoy.com/category/campeche/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">155</span></a></li><li><a href="https://www.campechehoy.com/category/mundo/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">70</span></a></li><li><a href="https://www.campechehoy.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">62</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>

	<!-- Sub Footer -->
	

</div><!--close td-outer-wrap-->

                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">Más historias</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/" rel="bookmark" class="td-image-wrap" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ"><img width="324" height="160" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2019/01/P-324x160.jpeg" srcset="https://www.campechehoy.com/wp-content/uploads/2019/01/P-324x160.jpeg 324w, https://www.campechehoy.com/wp-content/uploads/2019/01/P-533x261.jpeg 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ"/></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/" rel="bookmark" title="PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS FALLECIÓ">PLEITO ENTRE MENORES DE EDAD TERMINA EN TRAGEDIA, UNO DE ELLOS...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://www.campechehoy.com/author/admin/">Campechehoy</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-01-25T15:33:51+00:00" >25 enero, 2019</time></span>                <div class="td-module-comments"><a href="https://www.campechehoy.com/campeche/policiacas/pleito-entre-menores-de-edad-termina-en-tragedia-uno-de-ellos-fallecio/#respond">0</a></div>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.7.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5c4c746f44778
    -->

    <script type='text/javascript' src='https://www.campechehoy.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.7.1'></script>
<script type='text/javascript' src='https://www.campechehoy.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.campechehoy.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

<!-- JS generated by theme -->

<script>
    


            

	            // if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.campechehoy.com/wp-content/uploads/2018/12/navidad-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.campechehoy.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.campechehoy.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5c4c746f4496d"></textarea>
						<div id="td_live_css_uid_1_5c4c746f4496d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5c4c746f4496d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5c4c746f4496d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>