<!doctype html > <!--[if IE 8]><html class="ie8" lang="en"> <![endif]--> <!--[if IE 9]><html class="ie9" lang="en"> <![endif]--> <!--[if gt IE 8]><!--><html lang="es"
 prefix="og: https://ogp.me/ns#" > <!--<![endif]--><head><link media="all" href="https://www.campechehoy.com/wp-content/cache/autoptimize/css/autoptimize_f5d2b48f4dbf4167d6a60f6b29e6d18b.css" rel="stylesheet" /><title>Activistas se preocupan en levantamiento de alertas de género | CampecheHoy.Com</title><meta charset="UTF-8" /><meta name="viewport" content="width=device-width, initial-scale=1.0"><link rel="pingback" href="https://www.campechehoy.com/xmlrpc.php" /> <script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <script>(adsbygoogle = window.adsbygoogle || []).push({
          google_ad_client: "ca-pub-5644799901645049",
          enable_page_level_ads: true
     });</script> <meta property="og:image" content="https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg" /><link rel="icon" type="image/png" href="https://www.campechehoy.com/wp-content/uploads/2017/06/fav.png"><meta name="description"  content="Hay 137 mujeres víctimas de violación en la entidadLa Red de Mujeres y Hombres por una Opinión con Perspectiva de Género (REDMyH) señaló su preocupación por la" /><meta name="keywords"  content="campeche,genero,violencia" /> <script type="application/ld+json" class="aioseop-schema">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.campechehoy.com/#organization","url":"https://www.campechehoy.com/","name":"CampecheHoy.Com","sameAs":[]},{"@type":"WebSite","@id":"https://www.campechehoy.com/#website","url":"https://www.campechehoy.com/","name":"CampecheHoy.Com","publisher":{"@id":"https://www.campechehoy.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.campechehoy.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#webpage","url":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/","inLanguage":"es","name":"Activistas se preocupan en levantamiento de alertas de género","isPartOf":{"@id":"https://www.campechehoy.com/#website"},"breadcrumb":{"@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#breadcrumblist"},"image":{"@type":"ImageObject","@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#primaryimage","url":"https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg","width":643,"height":300},"primaryImageOfPage":{"@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#primaryimage"},"datePublished":"2020-11-28T18:04:44+00:00","dateModified":"2020-11-28T18:04:46+00:00"},{"@type":"Article","@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#article","isPartOf":{"@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#webpage"},"author":{"@id":"https://www.campechehoy.com/author/gina/#author"},"headline":"Activistas se preocupan en levantamiento de alertas de género","datePublished":"2020-11-28T18:04:44+00:00","dateModified":"2020-11-28T18:04:46+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#webpage"},"publisher":{"@id":"https://www.campechehoy.com/#organization"},"articleSection":"Generales, campeche, genero, violencia","image":{"@type":"ImageObject","@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#primaryimage","url":"https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg","width":643,"height":300}},{"@type":"Person","@id":"https://www.campechehoy.com/author/gina/#author","name":"Gina","sameAs":[],"image":{"@type":"ImageObject","@id":"https://www.campechehoy.com/#personlogo","url":"https://secure.gravatar.com/avatar/92d9eec16cac5d8996adbeb17028173d?s=96&d=mm&r=g","width":96,"height":96,"caption":"Gina"}},{"@type":"BreadcrumbList","@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#breadcrumblist","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.campechehoy.com/","url":"https://www.campechehoy.com/","name":"Campechehoy.com | portal de noticias informativas de campeche"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/","url":"https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/","name":"Activistas se preocupan en levantamiento de alertas de género"}}]}]}</script> <link rel="canonical" href="https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/" /><meta property="og:type" content="article" /><meta property="og:title" content="Activistas se preocupan en levantamiento de alertas de género | CampecheHoy.Com" /><meta property="og:description" content="Hay 137 mujeres víctimas de violación en la entidadLa Red de Mujeres y Hombres por una Opinión con Perspectiva de Género (REDMyH) señaló su preocupación por la solicitud de levantar la alerta de" /><meta property="og:url" content="https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/" /><meta property="og:site_name" content="Campechehoy.com | portal de noticias informativas de campeche" /><meta property="og:image" content="https://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta property="article:published_time" content="2020-11-28T18:04:44Z" /><meta property="article:modified_time" content="2020-11-28T18:04:46Z" /><meta property="og:image:secure_url" content="https://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /><meta name="twitter:card" content="summary" /><meta name="twitter:title" content="Activistas se preocupan en levantamiento de alertas de género | Campec" /><meta name="twitter:description" content="Hay 137 mujeres víctimas de violación en la entidadLa Red de Mujeres y Hombres por una Opinión con Perspectiva de Género (REDMyH) señaló su preocupación por la solicitud de levantar la alerta de" /><meta name="twitter:image" content="https://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" /> <script type="text/javascript" >window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
				ga('create', 'UA-54344362-3', 'auto');
				// Plugins
				
				ga('send', 'pageview');</script> <script async src="https://www.google-analytics.com/analytics.js"></script> <link rel='dns-prefetch' href='//www.campechehoy.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; Feed" href="https://www.campechehoy.com/feed/" /><link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; Feed de los comentarios" href="https://www.campechehoy.com/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; Comentario Activistas se preocupan en levantamiento de alertas de género del feed" href="https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/feed/" /> <script type="text/javascript">window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.campechehoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);</script> <link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.7.1' type='text/css' media='all' /> <script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript' src='https://www.campechehoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <link rel='https://api.w.org/' href='https://www.campechehoy.com/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.campechehoy.com/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.campechehoy.com/wp-includes/wlwmanifest.xml" /><link rel='prev' title='PROMUEVE IMEC EMPODERAMIENTO DE LASMUJERES DEL MUNICIPIO DE HECELCHAKÁN' href='https://www.campechehoy.com/municipios/promueve-imec-empoderamiento-de-lasmujeres-del-municipio-de-hecelchakan/' /><link rel='next' title='Le apuesta Campeche al Turismo' href='https://www.campechehoy.com/resaltado/le-apuesta-campeche-al-turismo/' /><meta name="generator" content="WordPress 5.4.4" /><link rel='shortlink' href='https://www.campechehoy.com/?p=33487' /><link rel="alternate" type="application/json+oembed" href="https://www.campechehoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Factivistas-se-preocupan-en-levantamiento-de-alertas-de-genero%2F" /><link rel="alternate" type="text/xml+oembed" href="https://www.campechehoy.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Factivistas-se-preocupan-en-levantamiento-de-alertas-de-genero%2F&#038;format=xml" /> <script>window.tdwGlobal = {"adminUrl":"https:\/\/www.campechehoy.com\/wp-admin\/","wpRestNonce":"6db7899a51","wpRestUrl":"https:\/\/www.campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};</script> <!--[if lt IE 9]><script src="https://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]--><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.campechehoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />  <script>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</script> <script type="application/ld+json">{
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "https://www.campechehoy.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.campechehoy.com/category/campeche/",
                                "name": "Campeche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.campechehoy.com/category/campeche/generales/",
                                "name": "Generales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/",
                                "name": "Activistas se preocupan en levantamiento de alertas de género"                                
                            }
                        }    ]
                        }</script><noscript><style type="text/css">.wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head><body data-rsssl=1 class="post-template-default single single-post postid-33487 single-format-standard activistas-se-preocupan-en-levantamiento-de-alertas-de-genero global-block-template-1 single_template wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-boxed-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage"><div class="td-scroll-up"><i class="td-icon-menu-up"></i></div><div class="td-menu-background"></div><div id="td-mobile-nav"><div class="td-mobile-container"><div class="td-menu-socials-wrap"><div class="td-menu-socials"></div><div class="td-mobile-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div></div><div class="td-mobile-content"><div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-15705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-15705"><a href="https://www.campechehoy.com/">Inicio</a></li><li id="menu-item-15706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-has-children menu-item-15706"><a href="https://www.campechehoy.com/category/campeche/">Campeche<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-0" class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/deportes/">Deportes</a></li><li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/duro-y-tupido/">Duro y Tupido</a></li><li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/entrevistas/">Entrevistas</a></li><li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/generales/">Generales</a></li><li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a></li><li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/politica/">Política</a></li><li class="menu-item-0"><a href="https://www.campechehoy.com/category/campeche/publicidad/">Publicidad</a></li><li id="menu-item-27633" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27633"><a href="https://www.campechehoy.com/category/campeche/duro-y-tupido/">Duro y Tupido</a></li><li id="menu-item-27630" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-27630"><a href="https://www.campechehoy.com/category/campeche/generales/">Generales</a></li><li id="menu-item-27632" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27632"><a href="https://www.campechehoy.com/category/campeche/deportes/">Deportes</a></li><li id="menu-item-27629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27629"><a href="https://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a></li><li id="menu-item-27631" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27631"><a href="https://www.campechehoy.com/category/campeche/politica/">Política</a></li></ul></li><li id="menu-item-15709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15709"><a href="https://www.campechehoy.com/category/mundo/">Mundo<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27635" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27635"><a href="https://www.campechehoy.com/category/mundo/nacionales/">Nacionales</a></li><li id="menu-item-27634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27634"><a href="https://www.campechehoy.com/category/mundo/internacionales/">Internacionales</a></li></ul></li><li id="menu-item-27636" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-27636"><a href="https://www.campechehoy.com/category/vida-social/">Vida Social<i class="td-icon-menu-right td-element-after"></i></a><ul class="sub-menu"><li id="menu-item-27640" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27640"><a href="https://www.campechehoy.com/category/vida-social/sociales/">Sociales</a></li><li id="menu-item-27638" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27638"><a href="https://www.campechehoy.com/category/vida-social/festejos-populares/">Festejos Populares</a></li><li id="menu-item-27637" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27637"><a href="https://www.campechehoy.com/category/vida-social/culturales/">Culturales</a></li><li id="menu-item-27639" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27639"><a href="https://www.campechehoy.com/category/vida-social/religiosos/">Religiosos</a></li><li id="menu-item-15708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15708"><a href="https://www.campechehoy.com/category/entretenimiento/">Entretenimiento</a></li></ul></li><li id="menu-item-27641" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-27641"><a href="https://www.campechehoy.com/category/videos/">Vídeos</a></li></ul></div></div></div></div><div class="td-search-background"></div><div class="td-search-wrap-mob"><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.campechehoy.com/"><div class="td-search-close"> <a href="#"><i class="td-icon-close-mobile"></i></a></div><div role="search" class="td-search-input"> <span>Buscar</span> <input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" /></div></form><div id="td-aj-search-mob"></div></div></div><div id="td-outer-wrap" class="td-theme-wrap"><div class="td-header-wrap td-header-style-6 "><div class="td-header-top-menu-full td-container-wrap "><div class="td-container td-header-row td-header-top-menu"><div class="top-bar-style-1"><div class="td-header-sp-top-menu"></div><div class="td-header-sp-top-widget"></div></div></div></div><div class="td-header-menu-wrap-full td-container-wrap "><div class="td-header-menu-wrap "><div class="td-container td-header-row td-header-main-menu black-menu"><div class="header-search-wrap"><div class="td-search-btns-wrap"> <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a> <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a></div><div class="td-drop-down-search" aria-labelledby="td-header-search-button"><form method="get" class="td-search-form" action="https://www.campechehoy.com/"><div role="search" class="td-head-form-search-wrap"> <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" /></div></form><div id="td-aj-search"></div></div></div><div id="td-header-menu" role="navigation"><div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div><div class="td-main-menu-logo td-logo-in-menu"> <a class="td-main-logo" href="https://www.campechehoy.com/"> <img class="td-retina-data" data-retina="https://www.campechehoy.com/wp-content/uploads/2019/01/logocampechehoy2.png" src="https://www.campechehoy.com/wp-content/uploads/2018/12/logocampechehoy-2.png" alt="CampecheHoy.Com" title="CampecheHoy.Com"/> <span class="td-visual-hidden">CampecheHoy.Com</span> </a></div><div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15705"><a href="https://www.campechehoy.com/">Inicio</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children td-menu-item td-mega-menu menu-item-15706"><a href="https://www.campechehoy.com/category/campeche/">Campeche</a><ul class="sub-menu"><li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5fc361c914782_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5fc361c914782" ><script>var block_td_uid_1_5fc361c914782 = new tdBlock();
block_td_uid_1_5fc361c914782.id = "td_uid_1_5fc361c914782";
block_td_uid_1_5fc361c914782.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"2","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_5fc361c914782_rand","tdc_css_class":"td_uid_1_5fc361c914782_rand","tdc_css_class_style":"td_uid_1_5fc361c914782_rand_style"}';
block_td_uid_1_5fc361c914782.td_column_number = "3";
block_td_uid_1_5fc361c914782.block_type = "td_block_mega_menu";
block_td_uid_1_5fc361c914782.post_count = "4";
block_td_uid_1_5fc361c914782.found_posts = "5509";
block_td_uid_1_5fc361c914782.header_color = "";
block_td_uid_1_5fc361c914782.ajax_pagination_infinite_stop = "";
block_td_uid_1_5fc361c914782.max_num_pages = "1378";
tdBlocksArray.push(block_td_uid_1_5fc361c914782);</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5fc361c914782" id="td_uid_2_5fc361c915076" data-td_block_id="td_uid_1_5fc361c914782" data-td_filter_value="" href="https://www.campechehoy.com/category/campeche/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5fc361c914782"  id="td_uid_3_5fc361c915097" data-td_block_id="td_uid_1_5fc361c914782" data-td_filter_value="4" href="https://www.campechehoy.com/category/campeche/deportes/">Deportes</a><a class="mega-menu-sub-cat-td_uid_1_5fc361c914782"  id="td_uid_4_5fc361c9150b9" data-td_block_id="td_uid_1_5fc361c914782" data-td_filter_value="7" href="https://www.campechehoy.com/category/campeche/duro-y-tupido/">Duro y Tupido</a><a class="mega-menu-sub-cat-td_uid_1_5fc361c914782"  id="td_uid_5_5fc361c9150d8" data-td_block_id="td_uid_1_5fc361c914782" data-td_filter_value="8" href="https://www.campechehoy.com/category/campeche/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_1_5fc361c914782"  id="td_uid_6_5fc361c9150f4" data-td_block_id="td_uid_1_5fc361c914782" data-td_filter_value="3" href="https://www.campechehoy.com/category/campeche/generales/">Generales</a><a class="mega-menu-sub-cat-td_uid_1_5fc361c914782"  id="td_uid_7_5fc361c915110" data-td_block_id="td_uid_1_5fc361c914782" data-td_filter_value="5" href="https://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a><a class="mega-menu-sub-cat-td_uid_1_5fc361c914782"  id="td_uid_8_5fc361c91512b" data-td_block_id="td_uid_1_5fc361c914782" data-td_filter_value="6" href="https://www.campechehoy.com/category/campeche/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_1_5fc361c914782"  id="td_uid_9_5fc361c915147" data-td_block_id="td_uid_1_5fc361c914782" data-td_filter_value="551" href="https://www.campechehoy.com/category/campeche/publicidad/">Publicidad</a></div></div><div id=td_uid_1_5fc361c914782 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/policiacas/buzos-terminan-a-la-deriva-del-mar-en-campeche/" rel="bookmark" class="td-image-wrap" title="Buzos terminan a la deriva del mar en Campeche"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2020/11/camp-218x150.png" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/camp-218x150.png 218w, https://www.campechehoy.com/wp-content/uploads/2020/11/camp-300x205.png 300w, https://www.campechehoy.com/wp-content/uploads/2020/11/camp-100x70.png 100w, https://www.campechehoy.com/wp-content/uploads/2020/11/camp.png 559w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Buzos terminan a la deriva del mar en Campeche"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/policiacas/buzos-terminan-a-la-deriva-del-mar-en-campeche/" rel="bookmark" title="Buzos terminan a la deriva del mar en Campeche">Buzos terminan a la deriva del mar en Campeche</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/" rel="bookmark" class="td-image-wrap" title="Activistas se preocupan en levantamiento de alertas de género"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Activistas se preocupan en levantamiento de alertas de género"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/" rel="bookmark" title="Activistas se preocupan en levantamiento de alertas de género">Activistas se preocupan en levantamiento de alertas de género</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/entrego-dif-estatal-apoyos-a-familias-vulnerables-del-municipio-de-carmen/" rel="bookmark" class="td-image-wrap" title="ENTREGÓ DIF ESTATAL APOYOS A FAMILIAS VULNERABLES DEL MUNICIPIO DE CARMEN"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2020/11/FB_IMG_1606412197482-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/FB_IMG_1606412197482-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2020/11/FB_IMG_1606412197482-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ENTREGÓ DIF ESTATAL APOYOS A FAMILIAS VULNERABLES DEL MUNICIPIO DE CARMEN"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/entrego-dif-estatal-apoyos-a-familias-vulnerables-del-municipio-de-carmen/" rel="bookmark" title="ENTREGÓ DIF ESTATAL APOYOS A FAMILIAS VULNERABLES DEL MUNICIPIO DE CARMEN">ENTREGÓ DIF ESTATAL APOYOS A FAMILIAS VULNERABLES DEL MUNICIPIO DE CARMEN</a></h3></div></div></div><div class="td-mega-span"><div class="td_module_mega_menu td_mod_mega_menu"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/hurtado-montero-inaugura-actividades-de-la-semana-de-la-calidad-virtual-2020/" rel="bookmark" class="td-image-wrap" title="Hurtado Montero inaugura actividades de la semana de la calidad virtual 2020"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2020/11/127197562_3832288613450468_6677906875990690241_o-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/127197562_3832288613450468_6677906875990690241_o-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2020/11/127197562_3832288613450468_6677906875990690241_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hurtado Montero inaugura actividades de la semana de la calidad virtual 2020"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/hurtado-montero-inaugura-actividades-de-la-semana-de-la-calidad-virtual-2020/" rel="bookmark" title="Hurtado Montero inaugura actividades de la semana de la calidad virtual 2020">Hurtado Montero inaugura actividades de la semana de la calidad virtual&#8230;</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5fc361c914782" data-td_block_id="td_uid_1_5fc361c914782"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5fc361c914782" data-td_block_id="td_uid_1_5fc361c914782"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div></div></div></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27633"><a href="https://www.campechehoy.com/category/campeche/duro-y-tupido/">Duro y Tupido</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-normal-menu menu-item-27630"><a href="https://www.campechehoy.com/category/campeche/generales/">Generales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27632"><a href="https://www.campechehoy.com/category/campeche/deportes/">Deportes</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27629"><a href="https://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27631"><a href="https://www.campechehoy.com/category/campeche/politica/">Política</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-15709"><a href="https://www.campechehoy.com/category/mundo/">Mundo</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27635"><a href="https://www.campechehoy.com/category/mundo/nacionales/">Nacionales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27634"><a href="https://www.campechehoy.com/category/mundo/internacionales/">Internacionales</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children td-menu-item td-normal-menu menu-item-27636"><a href="https://www.campechehoy.com/category/vida-social/">Vida Social</a><ul class="sub-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27640"><a href="https://www.campechehoy.com/category/vida-social/sociales/">Sociales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27638"><a href="https://www.campechehoy.com/category/vida-social/festejos-populares/">Festejos Populares</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27637"><a href="https://www.campechehoy.com/category/vida-social/culturales/">Culturales</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27639"><a href="https://www.campechehoy.com/category/vida-social/religiosos/">Religiosos</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15708"><a href="https://www.campechehoy.com/category/entretenimiento/">Entretenimiento</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-27641"><a href="https://www.campechehoy.com/category/videos/">Vídeos</a></li></ul></div></div></div></div></div><div class="td-banner-wrap-full td-container-wrap "><div class="td-container-header td-header-row td-header-header"><div class="td-header-sp-recs"><div class="td-header-rec-wrap"><div class="td-a-rec td-a-rec-id-header  td_uid_10_5fc361c916345_rand td_block_template_1"></div></div></div></div></div></div><div class="td-main-content-wrap td-container-wrap"><div class="td-container td-post-template-default "><div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.campechehoy.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Campeche" class="entry-crumb" href="https://www.campechehoy.com/category/campeche/">Campeche</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Generales" class="entry-crumb" href="https://www.campechehoy.com/category/campeche/generales/">Generales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Activistas se preocupan en levantamiento de alertas de género</span></div></div><div class="td-pb-row"><div class="td-pb-span8 td-main-content" role="main"><div class="td-ss-main-content"><article id="post-33487" class="post-33487 post type-post status-publish format-standard has-post-thumbnail hentry category-generales tag-campeche-3 tag-genero tag-violencia" itemscope itemtype="https://schema.org/Article"><div class="td-post-header"><ul class="td-category"><li class="entry-category"><a  href="https://www.campechehoy.com/category/campeche/">Campeche</a></li><li class="entry-category"><a  href="https://www.campechehoy.com/category/campeche/generales/">Generales</a></li></ul><header class="td-post-title"><h1 class="entry-title">Activistas se preocupan en levantamiento de alertas de género</h1><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T18:04:44+00:00" >28 noviembre, 2020</time></span><div class="td-post-comments"><a href="https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#respond"><i class="td-icon-comments"></i>0</a></div><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-33487">36</span></div></div></header></div><div class="td-post-sharing-top"><div id="td_uid_11_5fc361c91724e" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Factivistas-se-preocupan-en-levantamiento-de-alertas-de-genero%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Activistas+se+preocupan+en+levantamiento+de+alertas+de+g%C3%A9nero&url=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Factivistas-se-preocupan-en-levantamiento-de-alertas-de-genero%2F&via=CampecheHoy.Com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/&amp;media=https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg&description=Activistas+se+preocupan+en+levantamiento+de+alertas+de+g%C3%A9nero"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Activistas se preocupan en levantamiento de alertas de género %0A%0A https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_11_5fc361c91724e"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-post-content"><div class="td-post-featured-image"><a href="https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg" data-caption=""><img width="643" height="300" class="entry-thumb td-modal-image" src="https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg 643w, https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4-300x140.jpg 300w" sizes="(max-width: 643px) 100vw, 643px" alt="" title="cmap"/></a></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_13_5fc361c917c65_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p><strong>Hay 137 mujeres víctimas de violación en la entidad<br></strong>La Red de Mujeres y Hombres por una Opinión con Perspectiva de Género (REDMyH) señaló su preocupación por la solicitud de levantar la alerta de violencia de género y que las autoridades enfoquen mayores esfuerzos en las zonas urbanas y dejen a un lado las zonas rurales pues tan solo el municipio de Candelaria está en el lugar 66 de los primeros 100 municipios con mayor número de casos de feminicidios en el país, de acuerdo con el Sistema Nacional de Seguridad Pública.</p><p>Dicha solicitud para levantar la alerta fue el pasado 4 de noviembre, cuando la directora de la Comisión Nacional para Prevenir y Erradicar la Violencia de Género contra la Mujer (CONAVIM), Fabiola Alanís Sámano, sostuvo una reunión con el gobierno del estado en conjunto con otras autoridades como la titular de la Comisión Nacional de los Derechos Humanos, Rosario Piedra Ibarra.</p><p>Además de los casos de feminicidios, hay 137 mujeres víctimas de violación; una mujer fue víctima de secuestro, tres también fueron víctimas de corrupción a menores, ocho reportaron al 911 incidentes por abuso sexual; por acosos u hostigamiento sexual fueron 41 reportes y mil 257 casos de violencia de pareja.</p>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_12_5fc361c917b59_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><p>Números que dijeron, distan de la realidad que las instancias de procuración de justicia reflejan en sus informes generales hacia el Ejecutivo estatal, Carlos Miguel Aysa González, pues reconocen la disposición del gobernante para atender, analizar y dar solución a problemas que aún prevalecen en algunas situaciones y de las que mujeres reportan que son víctimas incluso de un proceso de ayuda o apoyo que las daña moralmente.</p><p>Actualmente las integrantes del REDMyH están trabajando en la recolección de casos, informes y acciones en las comunidades del interior del Estado, estos días han estado en comunidades del sur de Campeche en donde señalan encontrarse con un sentimiento machista hacia los avances de la igualdad de género que no sólo es palpando en la sociedad civil, sino que en las autoridades encargadas de preservar los derechos de las mujeres.</p><p>En un comunicado de la REDMyH menciona incluso que los Ayuntamientos de algunos municipios no sólo carecen de comités encargados de valorar la igualdad de género, sino que advierten que esta situación pueda dejar en la indefensión a miles de mujeres campechanas, que ante la carencia de recursos económicos, son los únicos órganos en los que pudieran depositar su esperanza de vida ante un ambiente de violencia.</p><p>El único municipio en la entidad que ya modificó su estructura de Cabildo es en Champotón, ahí hay una comisión de Bienestar Social e Igualdad de Género, presidida por una mujer que hasta el momento no ha reportado alguna irregularidad en el Ayuntamiento o de algún caso en particular del municipio.</p><div style="font-size: 0px; height: 0px; line-height: 0px; margin: 0; padding: 0; clear: both;"></div>  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_14_5fc361c917d6d_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div><footer><div class="td-post-source-tags"><ul class="td-tags td-post-small-box clearfix"><li><span>Etiquetas</span></li><li><a href="https://www.campechehoy.com/tag/campeche-3/">campeche</a></li><li><a href="https://www.campechehoy.com/tag/genero/">genero</a></li><li><a href="https://www.campechehoy.com/tag/violencia/">violencia</a></li></ul></div><div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_uid_15_5fc361c917f38" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Factivistas-se-preocupan-en-levantamiento-de-alertas-de-genero%2F"><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Activistas+se+preocupan+en+levantamiento+de+alertas+de+g%C3%A9nero&url=https%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Factivistas-se-preocupan-en-levantamiento-de-alertas-de-genero%2F&via=CampecheHoy.Com"><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-googleplus" href="https://plus.google.com/share?url=https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/"><div class="td-social-but-icon"><i class="td-icon-googleplus"></i></div><div class="td-social-but-text">Google+</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/&amp;media=https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg&description=Activistas+se+preocupan+en+levantamiento+de+alertas+de+g%C3%A9nero"><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div> </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Activistas se preocupan en levantamiento de alertas de género %0A%0A https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/"><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div> </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_uid_15_5fc361c917f38"><div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div> </a></div></div></div><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="https://www.campechehoy.com/municipios/promueve-imec-empoderamiento-de-lasmujeres-del-municipio-de-hecelchakan/">PROMUEVE IMEC EMPODERAMIENTO DE LASMUJERES DEL MUNICIPIO DE HECELCHAKÁN</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Artículo siguiente</span><a href="https://www.campechehoy.com/resaltado/le-apuesta-campeche-al-turismo/">Le apuesta Campeche al Turismo</a></div></div></div><div class="td-author-name vcard author" style="display: none"><span class="fn"><a href="https://www.campechehoy.com/author/gina/">Gina</a></span></div> <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Gina"></span><meta itemprop="datePublished" content="2020-11-28T18:04:44+00:00"><meta itemprop="dateModified" content="2020-11-28T18:04:46+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.campechehoy.com/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.campechehoy.com/wp-content/uploads/2018/12/logocampechehoy-2.png"></span><meta itemprop="name" content="CampecheHoy.Com"></span><meta itemprop="headline " content="Activistas se preocupan en levantamiento de alertas de género"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://www.campechehoy.com/wp-content/uploads/2020/11/indigenas10cesarmartinez_4.jpg"><meta itemprop="width" content="643"><meta itemprop="height" content="300"></span></footer></article><div class="td_block_wrap td_block_related_posts td_uid_16_5fc361c91842c_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_16_5fc361c91842c" ><script>var block_td_uid_16_5fc361c91842c = new tdBlock();
block_td_uid_16_5fc361c91842c.id = "td_uid_16_5fc361c91842c";
block_td_uid_16_5fc361c91842c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_16_5fc361c91842c_rand","td_column_number":3,"live_filter_cur_post_id":33487,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_16_5fc361c91842c_rand","tdc_css_class_style":"td_uid_16_5fc361c91842c_rand_style"}';
block_td_uid_16_5fc361c91842c.td_column_number = "3";
block_td_uid_16_5fc361c91842c.block_type = "td_block_related_posts";
block_td_uid_16_5fc361c91842c.post_count = "3";
block_td_uid_16_5fc361c91842c.found_posts = "2021";
block_td_uid_16_5fc361c91842c.header_color = "";
block_td_uid_16_5fc361c91842c.ajax_pagination_infinite_stop = "";
block_td_uid_16_5fc361c91842c.max_num_pages = "674";
tdBlocksArray.push(block_td_uid_16_5fc361c91842c);</script><h4 class="td-related-title td-block-title"><a id="td_uid_17_5fc361c91aca5" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_16_5fc361c91842c" href="#">Artículo relacionados</a><a id="td_uid_18_5fc361c91aca9" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_16_5fc361c91842c" href="#">Más del autor</a></h4><div id=td_uid_16_5fc361c91842c class="td_block_inner"><div class="td-related-row"><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/hurtado-montero-inaugura-actividades-de-la-semana-de-la-calidad-virtual-2020/" rel="bookmark" class="td-image-wrap" title="Hurtado Montero inaugura actividades de la semana de la calidad virtual 2020"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2020/11/127197562_3832288613450468_6677906875990690241_o-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/127197562_3832288613450468_6677906875990690241_o-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2020/11/127197562_3832288613450468_6677906875990690241_o-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hurtado Montero inaugura actividades de la semana de la calidad virtual 2020"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/hurtado-montero-inaugura-actividades-de-la-semana-de-la-calidad-virtual-2020/" rel="bookmark" title="Hurtado Montero inaugura actividades de la semana de la calidad virtual 2020">Hurtado Montero inaugura actividades de la semana de la calidad virtual 2020</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/charla-en-el-agec-la-revolucion-en-campeche/" rel="bookmark" class="td-image-wrap" title="CHARLA EN EL AGEC: “LA REVOLUCIÓN EN CAMPECHE”"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2020/11/127276710_3832620630083933_377008552031211716_n-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/127276710_3832620630083933_377008552031211716_n-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2020/11/127276710_3832620630083933_377008552031211716_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="CHARLA EN EL AGEC: “LA REVOLUCIÓN EN CAMPECHE”"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/charla-en-el-agec-la-revolucion-en-campeche/" rel="bookmark" title="CHARLA EN EL AGEC: “LA REVOLUCIÓN EN CAMPECHE”">CHARLA EN EL AGEC: “LA REVOLUCIÓN EN CAMPECHE”</a></h3></div></div></div><div class="td-related-span4"><div class="td_module_related_posts td-animation-stack td_mod_related_posts"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/comunicado-de-proteccion-civil/" rel="bookmark" class="td-image-wrap" title="Comunicado de protección civil"><img width="218" height="150" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2020/11/127269852_10222404625256027_3062238148372150731_n-218x150.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/127269852_10222404625256027_3062238148372150731_n-218x150.jpg 218w, https://www.campechehoy.com/wp-content/uploads/2020/11/127269852_10222404625256027_3062238148372150731_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Comunicado de protección civil"/></a></div></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/comunicado-de-proteccion-civil/" rel="bookmark" title="Comunicado de protección civil">Comunicado de protección civil</a></h3></div></div></div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_16_5fc361c91842c" data-td_block_id="td_uid_16_5fc361c91842c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_16_5fc361c91842c" data-td_block_id="td_uid_16_5fc361c91842c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div><div class="comments" id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campeche/generales/activistas-se-preocupan-en-levantamiento-de-alertas-de-genero/#respond" style="display:none;">Cancelar respuesta</a></small></h3><form action="https://www.campechehoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div><div class="comment-form-input-wrap td-form-comment"><textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea><div class="td-warning-comment">Please enter your comment!</div></div><div class="comment-form-input-wrap td-form-author"> <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-author">Please enter your name here</div></div><div class="comment-form-input-wrap td-form-email"> <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' /><div class="td-warning-email-error">You have entered an incorrect email address!</div><div class="td-warning-email">Please enter your email address here</div></div><div class="comment-form-input-wrap td-form-url"> <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" /></div><p class="math-captcha-form"> <label>Escriba la respuesta:<br/></label> <span>&#49;&#x34; &#8722; 8 = <input type="text" size="2" length="2" id="mc-input" class="mc-input" name="mc-value" value="" aria-required="true"/></span></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='33487' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p></form></div></div></div></div><div class="td-pb-span4 td-main-sidebar" role="complementary"><div class="td-ss-main-sidebar">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-custom_ad_3 td_uid_19_5fc361c922002_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:250px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2019418335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2019418335"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:200px;height:200px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2019418335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- Publicidad -</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2019418335"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div><div class="td_block_wrap td_block_social_counter td_block_widget td_uid_20_5fc361c92234f_rand td-pb-border-top td_block_template_1"><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Siguenos</span></h4></div><div class="td-social-list"><div class="td_social_type td-pb-margin-side td_social_facebook"><div class="td-social-box"><div class="td-sp td-sp-facebook"></div><span class="td_social_info">116,435</span><span class="td_social_info td_social_info_name">Fans</span><span class="td_social_button"><a href="https://www.facebook.com/carmenhoy2"  >Me gusta</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_twitter"><div class="td-social-box"><div class="td-sp td-sp-twitter"></div><span class="td_social_info">6,168</span><span class="td_social_info td_social_info_name">Seguidores</span><span class="td_social_button"><a href="https://twitter.com/carmenhoy"  >Seguir</a></span></div></div><div class="td_social_type td-pb-margin-side td_social_youtube"><div class="td-social-box"><div class="td-sp td-sp-youtube"></div><span class="td_social_info">1,030</span><span class="td_social_info td_social_info_name">suscriptores</span><span class="td_social_button"><a href="http://www.youtube.com/carmenhoy"  >Suscribirte</a></span></div></div></div></div><aside class="td_block_template_1 widget widget_text"><h4 class="block-title"><span>Radio en Linea</span></h4><div class="textwidget"><p><audio src="https://149.56.7.131:7338/stream/;&amp;type=mp3" autoplay="autoplay" controls="controls"></audio></p></div></aside></div></div></div></div></div><div class="td-footer-wrapper td-container-wrap td-footer-template-2 "><div class="td-container"><div class="td-pb-row"><div class="td-pb-span12">  <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_21_5fc361c922b3c_rand td_block_template_1 "> <script type="text/javascript">var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }</script> </div></div></div><div class="td-pb-row"><div class="td-pb-span4"><div class="td-footer-info"><div class="footer-logo-wrap"><a href="https://www.campechehoy.com/"><img class="td-retina-data" src="https://www.campechehoy.com/wp-content/uploads/2018/12/logocampechehoy-2.png" data-retina="https://www.campechehoy.com/wp-content/uploads/2019/01/logocampechehoy2.png" alt="CampecheHoy.Com" title="CampecheHoy.Com" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@campechehoy.com">contacto@campechehoy.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_7 td_uid_22_5fc361c922fd3_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_22_5fc361c922fd3" ><script>var block_td_uid_22_5fc361c922fd3 = new tdBlock();
block_td_uid_22_5fc361c922fd3.id = "td_uid_22_5fc361c922fd3";
block_td_uid_22_5fc361c922fd3.atts = '{"custom_title":"Noticias Populares","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_reset":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_reset":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_reset":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_reset":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_reset":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_reset":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_22_5fc361c922fd3_rand","tdc_css_class":"td_uid_22_5fc361c922fd3_rand","tdc_css_class_style":"td_uid_22_5fc361c922fd3_rand_style"}';
block_td_uid_22_5fc361c922fd3.td_column_number = "1";
block_td_uid_22_5fc361c922fd3.block_type = "td_block_7";
block_td_uid_22_5fc361c922fd3.post_count = "3";
block_td_uid_22_5fc361c922fd3.found_posts = "6702";
block_td_uid_22_5fc361c922fd3.header_color = "";
block_td_uid_22_5fc361c922fd3.ajax_pagination_infinite_stop = "";
block_td_uid_22_5fc361c922fd3.max_num_pages = "2234";
tdBlocksArray.push(block_td_uid_22_5fc361c922fd3);</script><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Noticias Populares</span></h4></div><div id=td_uid_22_5fc361c922fd3 class="td_block_inner"><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.campechehoy.com/mundo/nacionales/ucraniana-las-mujeres-mas-bellas-del-planeta/" rel="bookmark" class="td-image-wrap" title="Ucraniana: las mujeres más bellas del planeta"><img width="100" height="70" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2015/10/ucrania-100x70.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2015/10/ucrania-100x70.jpg 100w, https://www.campechehoy.com/wp-content/uploads/2015/10/ucrania-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Ucraniana: las mujeres más bellas del planeta"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/mundo/nacionales/ucraniana-las-mujeres-mas-bellas-del-planeta/" rel="bookmark" title="Ucraniana: las mujeres más bellas del planeta">Ucraniana: las mujeres más bellas del planeta</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-22T05:22:23+00:00" >22 octubre, 2015</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/malas-noticias-para-gaby-y-hector-los-descubre-el-h-ayuntamiento-de-campeche-y-los-exhorta/" rel="bookmark" class="td-image-wrap" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta"><img width="100" height="70" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2017/07/notita-100x70.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2017/07/notita-100x70.jpg 100w, https://www.campechehoy.com/wp-content/uploads/2017/07/notita-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/malas-noticias-para-gaby-y-hector-los-descubre-el-h-ayuntamiento-de-campeche-y-los-exhorta/" rel="bookmark" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta">Malas Noticias Para Gaby y Hector &#8211; Los descubre el H....</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T16:54:32+00:00" >6 julio, 2017</time></span></div></div></div></div><div class="td-block-span12"><div class="td_module_6 td_module_wrap td-animation-stack"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/generales/eligen-campeche-para-filmar-telenovela-haran-adaptacion-de-dona-flor-y-sus-dos-maridos/" rel="bookmark" class="td-image-wrap" title="ELIGEN CAMPECHE PARA FILMAR TELENOVELA; HARÁN ADAPTACIÓN DE ‘DOÑA FLOR Y SUS DOS MARIDOS"><img width="100" height="70" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2018/11/FB_IMG_1541802331718-100x70.jpg" srcset="https://www.campechehoy.com/wp-content/uploads/2018/11/FB_IMG_1541802331718-100x70.jpg 100w, https://www.campechehoy.com/wp-content/uploads/2018/11/FB_IMG_1541802331718-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="ELIGEN CAMPECHE PARA FILMAR TELENOVELA; HARÁN ADAPTACIÓN DE ‘DOÑA FLOR Y SUS DOS MARIDOS"/></a></div><div class="item-details"><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/generales/eligen-campeche-para-filmar-telenovela-haran-adaptacion-de-dona-flor-y-sus-dos-maridos/" rel="bookmark" title="ELIGEN CAMPECHE PARA FILMAR TELENOVELA; HARÁN ADAPTACIÓN DE ‘DOÑA FLOR Y SUS DOS MARIDOS">ELIGEN CAMPECHE PARA FILMAR TELENOVELA; HARÁN ADAPTACIÓN DE ‘DOÑA FLOR Y...</a></h3><div class="td-module-meta-info"> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2018-11-09T22:28:42+00:00" >9 noviembre, 2018</time></span></div></div></div></div></div></div></div><div class="td-pb-span4"><div class="td_block_wrap td_block_popular_categories td_uid_23_5fc361c932176_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_23_5fc361c932176" ><div class="td-block-title-wrap"><h4 class="block-title td-block-title"><span class="td-pulldown-size">Categorías populares</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.campechehoy.com/category/campeche/policiacas/"><span class="td-cat-name">Policiacas</span><span class="td-cat-no">2564</span></a></li><li><a href="https://www.campechehoy.com/category/campeche/generales/"><span class="td-cat-name">Generales</span><span class="td-cat-no">2022</span></a></li><li><a href="https://www.campechehoy.com/category/campeche/"><span class="td-cat-name">Campeche</span><span class="td-cat-no">1093</span></a></li><li><a href="https://www.campechehoy.com/category/municipios/"><span class="td-cat-name">Municipios</span><span class="td-cat-no">650</span></a></li><li><a href="https://www.campechehoy.com/category/mundo/nacionales/"><span class="td-cat-name">Nacionales</span><span class="td-cat-no">428</span></a></li><li><a href="https://www.campechehoy.com/category/campeche/deportes/"><span class="td-cat-name">Deportes</span><span class="td-cat-no">272</span></a></li><li><a href="https://www.campechehoy.com/category/campeche/politica/"><span class="td-cat-name">Política</span><span class="td-cat-no">239</span></a></li><li><a href="https://www.campechehoy.com/category/mundo/internacionales/"><span class="td-cat-name">Internacionales</span><span class="td-cat-no">91</span></a></li><li><a href="https://www.campechehoy.com/category/entretenimiento/"><span class="td-cat-name">Entretenimiento</span><span class="td-cat-no">77</span></a></li></ul></div></div></div></div></div></div><div class="td-more-articles-box"> <i class="td-icon-close td-close-more-articles-box"></i> <span class="td-more-articles-box-title">Más historias</span><div class="td-content-more-articles-box"><div class="td_module_1 td_module_wrap td-animation-stack"><div class="td-module-image"><div class="td-module-thumb"><a href="https://www.campechehoy.com/campeche/policiacas/buzos-terminan-a-la-deriva-del-mar-en-campeche/" rel="bookmark" class="td-image-wrap" title="Buzos terminan a la deriva del mar en Campeche"><img width="324" height="160" class="entry-thumb" src="https://www.campechehoy.com/wp-content/uploads/2020/11/camp-324x160.png" srcset="https://www.campechehoy.com/wp-content/uploads/2020/11/camp-324x160.png 324w, https://www.campechehoy.com/wp-content/uploads/2020/11/camp-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px" alt="" title="Buzos terminan a la deriva del mar en Campeche"/></a></div></div><h3 class="entry-title td-module-title"><a href="https://www.campechehoy.com/campeche/policiacas/buzos-terminan-a-la-deriva-del-mar-en-campeche/" rel="bookmark" title="Buzos terminan a la deriva del mar en Campeche">Buzos terminan a la deriva del mar en Campeche</a></h3><div class="td-module-meta-info"> <span class="td-post-author-name"><a href="https://www.campechehoy.com/author/gina/">Gina</a> <span>-</span> </span> <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-11-28T18:40:54+00:00" >28 noviembre, 2020</time></span><div class="td-module-comments"><a href="https://www.campechehoy.com/campeche/policiacas/buzos-terminan-a-la-deriva-del-mar-en-campeche/#respond">0</a></div></div></div></div></div>  <script>// if the theme has tdBackstr support, it means this already uses it
                if ( 'undefined' !== typeof window.tdBackstr ) {

                    (function(){
                        // the site background td-backstretch jquery object is dynamically added in DOM, and after any translation effects are applied over td-backstretch
                        var wrapper_image_jquery_obj = jQuery( '<div class=\'backstretch\'></div>' );
                        var image_jquery_obj = jQuery( '<img class=\'td-backstretch not-parallax\' src=\'https://www.campechehoy.com/wp-content/uploads/2018/12/navidad-1.jpg\'>' );

                        wrapper_image_jquery_obj.append( image_jquery_obj );

                        jQuery( 'body' ).prepend( wrapper_image_jquery_obj );

                        var td_backstr_item = new tdBackstr.item();

                        td_backstr_item.wrapper_image_jquery_obj = wrapper_image_jquery_obj;
                        td_backstr_item.image_jquery_obj = image_jquery_obj;

	                    tdBackstr.add_item( td_backstr_item );

                    })();
                }

            
            

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'https://www.campechehoy.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'https://www.campechehoy.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();</script> <div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar"><header> <a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a><div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div></header><div class="tdw-content"><div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active"> <script>(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);</script> <textarea class="tdw-css-writer-editor td_live_css_uid_1_5fc361c93479d"></textarea><div id="td_live_css_uid_1_5fc361c93479d" class="td-code-editor"></div> <script>jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5fc361c93479d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5fc361c93479d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});</script> </div></div><footer> <a href="#" class="tdw-save-css">Save</a><div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div><div class="tdw-resize"></div></footer></div> <script defer src="https://www.campechehoy.com/wp-content/cache/autoptimize/js/autoptimize_8842585eb033babc0f84c92a6da3c0cd.js"></script></body></html>