<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="es-ES"
	itemscope 
	itemtype="http://schema.org/Article" 
	prefix="og: http://ogp.me/ns#" > <!--<![endif]-->
<head>
    <title>Bomberos aseguran un oso hormiguero y lo llevan a la Profepa | CampecheHoy.Com</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.campechehoy.com/xmlrpc.php" />
    <meta property="og:image" content="http://www.campechehoy.com/wp-content/uploads/2017/11/oso4.jpeg" /><link rel="icon" type="image/png" href="http://www.campechehoy.com/wp-content/uploads/2017/06/fav.png">
<!-- All in One SEO Pack 2.3.15.3 by Michael Torbert of Semper Fi Web Design[297,382] -->
<meta name="description"  content="Los bomberos aseguraron un oso hormiguero que apareció en un predio del fraccionamiento Villas del Mar, el animal fue entregado a las personas del" />

<link rel="canonical" href="http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/" />
<meta property="og:title" content="Bomberos aseguran un oso hormiguero y lo llevan a la Profepa | CampecheHoy.Com" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/" />
<meta property="og:image" content="http://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Campechehoy.com | portal de noticias informativas de campeche" />
<meta property="og:description" content="Los bomberos aseguraron un oso hormiguero que apareció en un predio del fraccionamiento Villas del Mar, el animal fue entregado a las personas del fraccionamiento Villas de Mar. El hallazgo del mamífero ocurrió el domingo a las 23:50 horas dentro de un predio ubicado en la calle Sixto Pérez del mencionado fraccionamiento. Al ver el animal también conocido como Brazo Fuerte, el propietario de la vivienda llamó al número de emergencia para reportar el hallazgo. Los bomberos arribaron al domicilio para asegurar al oso hormiguero, el cual fue llevado a sus instalaciones para colocarlo dentro de una jaula. El lunes los bomberos llevaron al mamífero a las instalaciones de la Procuraduría Federal de Protección al Ambiente (PROFEPA) para ser trasladado a un lugar seguro." />
<meta property="article:published_time" content="2017-11-28T15:50:51Z" />
<meta property="article:modified_time" content="2017-11-28T15:50:51Z" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Bomberos aseguran un oso hormiguero y lo llevan a la Profepa | CampecheHoy.Com" />
<meta name="twitter:description" content="Los bomberos aseguraron un oso hormiguero que apareció en un predio del fraccionamiento Villas del Mar, el animal fue entregado a las personas del fraccionamiento Villas de Mar. El hallazgo del mamífero ocurrió el domingo a las 23:50 horas dentro de un predio ubicado en la calle Sixto Pérez del mencionado fraccionamiento. Al ver el animal también conocido como Brazo Fuerte, el propietario de la vivienda llamó al número de emergencia para reportar el hallazgo. Los bomberos arribaron al domicilio para asegurar al oso hormiguero, el cual fue llevado a sus instalaciones para colocarlo dentro de una jaula. El lunes los bomberos llevaron al mamífero a las instalaciones de la Procuraduría Federal de Protección al Ambiente (PROFEPA) para ser trasladado a un lugar seguro." />
<meta name="twitter:image" content="http://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta itemprop="image" content="http://www.campechehoy.com/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
					
			<script type="text/javascript">
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-54344362-3', 'auto');
			
			ga('send', 'pageview');
			</script>
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; Feed" href="http://www.campechehoy.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; RSS de los comentarios" href="http://www.campechehoy.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="CampecheHoy.Com &raquo; Bomberos aseguran un oso hormiguero y lo llevan a la Profepa RSS de los comentarios" href="http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.campechehoy.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.campechehoy.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.campechehoy.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.campechehoy.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.campechehoy.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.campechehoy.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.campechehoy.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='http://www.campechehoy.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='http://www.campechehoy.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.campechehoy.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.campechehoy.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Tres vivales estafan a ambicioso docente y le quitan 15 mil pesos' href='http://www.campechehoy.com/campeche/policiacas/tres-vivales-estafan-a-ambicioso-docente-y-le-quitan-15-mil-pesos/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.campechehoy.com/?p=17897' />
<link rel="alternate" type="application/json+oembed" href="http://www.campechehoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Fbomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.campechehoy.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Fbomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa%2F&#038;format=xml" />
	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.campechehoy.com\/wp-admin\/","wpRestNonce":"23c6266164","wpRestUrl":"http:\/\/www.campechehoy.com\/wp-json\/","permalinkStructure":"\/%category%\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    <meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.campechehoy.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />

<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var td_ajax_url="http:\/\/www.campechehoy.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.campechehoy.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="";
var tds_logo_on_sticky="";
var tds_header_style="6";
var td_please_wait="Por favor espera...";
var td_email_user_pass_incorrect="Usuario o contrase\u00f1a incorrecta!";
var td_email_user_incorrect="Correo electr\u00f3nico o nombre de usuario incorrecto!";
var td_email_incorrect="Correo electr\u00f3nico incorrecto!";
var tds_more_articles_on_post_enable="";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#4db2ec";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Anterior (tecla de flecha izquierda)";
var td_magnific_popup_translation_tNext="Siguiente (tecla de flecha derecha)";
var td_magnific_popup_translation_tCounter="%curr% de %total%";
var td_magnific_popup_translation_ajax_tError="El contenido de %url% no pudo cargarse.";
var td_magnific_popup_translation_image_tError="La imagen #%curr% no pudo cargarse.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.campechehoy.com/",
                                "name": "Inicio"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.campechehoy.com/category/campeche/",
                                "name": "Campeche"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.campechehoy.com/category/campeche/generales/",
                                "name": "Generales"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/",
                                "name": "Bomberos aseguran un oso hormiguero y lo llevan a la Profepa"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-17897 single-format-standard bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa global-block-template-1 single_template wpb-js-composer js-comp-ver-5.1.1 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-menu-principal-container"><ul id="menu-menu-principal" class="td-mobile-main-menu"><li id="menu-item-15705" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-15705"><a href="http://www.campechehoy.com/">Inicio</a></li>
<li id="menu-item-15706" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-15706"><a href="http://www.campechehoy.com/category/campeche/">Campeche<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.campechehoy.com/category/campeche/cotorreando-la-notita/">Cotorreando la notita</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/campeche/deportivas/">Deportivas</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/campeche/duro-y-tupido/">Duro y Tupido</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/campeche/entrevistas/">Entrevistas</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/campeche/generales/">Generales</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/campeche/politica/">Política</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/campeche/publicicidad/">Publicicidad</a></li>
</ul>
</li>
<li id="menu-item-15707" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-15707"><a href="http://www.campechehoy.com/category/municipios/">Municipios<i class="td-icon-menu-right td-element-after"></i></a>
<ul  class="sub-menu">
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/calakmul/">Calakmul</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/calkini/">Calkini</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/candelaria/">Candelaria</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/carmen/">Carmen</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/champoton/">Champotón</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/escarcega/">Escárcega</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/hecelchakan/">Hecelchakán</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/holpelchen/">Holpelchén</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/palizada/">Palizada</a></li>
	<li class="menu-item-0"><a href="http://www.campechehoy.com/category/municipios/tenabo/">Tenabo</a></li>
</ul>
</li>
<li id="menu-item-15709" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15709"><a href="http://www.campechehoy.com/category/mundo/">Mundo</a></li>
<li id="menu-item-15708" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-15708"><a href="http://www.campechehoy.com/category/entretenimiento/">Entretenimiento</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.campechehoy.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Buscar</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 6
-->

<div class="td-header-wrap td-header-style-6">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	</div>
            </div>

<!-- LOGIN MODAL -->
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-menu">
                <a class="td-main-logo" href="http://www.campechehoy.com/">
            <img class="td-retina-data" data-retina="http://www.campechehoy.com/wp-content/uploads/2017/06/logocarmenhoy2016a.png" src="http://www.campechehoy.com/wp-content/uploads/2017/06/logocarmenhoy2016a.png" alt="Campechehoy.com" title="Campechehoy.com"/>
            <span class="td-visual-hidden">CampecheHoy.Com</span>
        </a>
        </div>
    <div class="menu-menu-principal-container"><ul id="menu-menu-principal-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-15705"><a href="http://www.campechehoy.com/">Inicio</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-15706"><a href="http://www.campechehoy.com/category/campeche/">Campeche</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_5a1dd2daece4f_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_1_5a1dd2daece4f" ><script>var block_td_uid_1_5a1dd2daece4f = new tdBlock();
block_td_uid_1_5a1dd2daece4f.id = "td_uid_1_5a1dd2daece4f";
block_td_uid_1_5a1dd2daece4f.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"2","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_1_5a1dd2daece4f_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_1_5a1dd2daece4f_rand","tdc_css_class_style":"td_uid_1_5a1dd2daece4f_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_1_5a1dd2daece4f.td_column_number = "3";
block_td_uid_1_5a1dd2daece4f.block_type = "td_block_mega_menu";
block_td_uid_1_5a1dd2daece4f.post_count = "4";
block_td_uid_1_5a1dd2daece4f.found_posts = "2194";
block_td_uid_1_5a1dd2daece4f.header_color = "";
block_td_uid_1_5a1dd2daece4f.ajax_pagination_infinite_stop = "";
block_td_uid_1_5a1dd2daece4f.max_num_pages = "549";
tdBlocksArray.push(block_td_uid_1_5a1dd2daece4f);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5a1dd2daece4f" id="td_uid_2_5a1dd2daeff45" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="" href="http://www.campechehoy.com/category/campeche/">Todo</a><a class="mega-menu-sub-cat-td_uid_1_5a1dd2daece4f"  id="td_uid_3_5a1dd2daf0018" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="9" href="http://www.campechehoy.com/category/campeche/cotorreando-la-notita/">Cotorreando la notita</a><a class="mega-menu-sub-cat-td_uid_1_5a1dd2daece4f"  id="td_uid_4_5a1dd2daf010b" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="4" href="http://www.campechehoy.com/category/campeche/deportivas/">Deportivas</a><a class="mega-menu-sub-cat-td_uid_1_5a1dd2daece4f"  id="td_uid_5_5a1dd2daf01f7" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="7" href="http://www.campechehoy.com/category/campeche/duro-y-tupido/">Duro y Tupido</a><a class="mega-menu-sub-cat-td_uid_1_5a1dd2daece4f"  id="td_uid_6_5a1dd2daf02e0" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="8" href="http://www.campechehoy.com/category/campeche/entrevistas/">Entrevistas</a><a class="mega-menu-sub-cat-td_uid_1_5a1dd2daece4f"  id="td_uid_7_5a1dd2daf03e2" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="3" href="http://www.campechehoy.com/category/campeche/generales/">Generales</a><a class="mega-menu-sub-cat-td_uid_1_5a1dd2daece4f"  id="td_uid_8_5a1dd2daf0519" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="5" href="http://www.campechehoy.com/category/campeche/policiacas/">Policiacas</a><a class="mega-menu-sub-cat-td_uid_1_5a1dd2daece4f"  id="td_uid_9_5a1dd2daf064e" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="6" href="http://www.campechehoy.com/category/campeche/politica/">Política</a><a class="mega-menu-sub-cat-td_uid_1_5a1dd2daece4f"  id="td_uid_10_5a1dd2daf078f" data-td_block_id="td_uid_1_5a1dd2daece4f" data-td_filter_value="551" href="http://www.campechehoy.com/category/campeche/publicicidad/">Publicicidad</a></div></div><div id=td_uid_1_5a1dd2daece4f class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/" rel="bookmark" title="Bomberos aseguran un oso hormiguero y lo llevan a la Profepa"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-218x150.jpeg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-218x150.jpeg 218w, http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Bomberos aseguran un oso hormiguero y lo llevan a la Profepa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/" rel="bookmark" title="Bomberos aseguran un oso hormiguero y lo llevan a la Profepa">Bomberos aseguran un oso hormiguero y lo llevan a la Profepa</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/policiacas/tres-vivales-estafan-a-ambicioso-docente-y-le-quitan-15-mil-pesos/" rel="bookmark" title="Tres vivales estafan a ambicioso docente y le quitan 15 mil pesos"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/11/estafado-218x150.jpeg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/estafado-218x150.jpeg 218w, http://www.campechehoy.com/wp-content/uploads/2017/11/estafado-100x70.jpeg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Tres vivales estafan a ambicioso docente y le quitan 15 mil pesos"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/policiacas/tres-vivales-estafan-a-ambicioso-docente-y-le-quitan-15-mil-pesos/" rel="bookmark" title="Tres vivales estafan a ambicioso docente y le quitan 15 mil pesos">Tres vivales estafan a ambicioso docente y le quitan 15 mil&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/va-meade-por-candidatura-del-pri-a-la-presidencia/" rel="bookmark" title="Va Meade por candidatura del PRI a la Presidencia"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/11/elpar2-1024x667-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/elpar2-1024x667-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/11/elpar2-1024x667-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Va Meade por candidatura del PRI a la Presidencia"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/va-meade-por-candidatura-del-pri-a-la-presidencia/" rel="bookmark" title="Va Meade por candidatura del PRI a la Presidencia">Va Meade por candidatura del PRI a la Presidencia</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/generales/crece-en-la-entidad-el-empleo-e-inversion-extranjera-directa/" rel="bookmark" title="Crece en la Entidad el empleo e inversión extranjera directa"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/11/6-2-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/6-2-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/11/6-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crece en la Entidad el empleo e inversión extranjera directa"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/generales/crece-en-la-entidad-el-empleo-e-inversion-extranjera-directa/" rel="bookmark" title="Crece en la Entidad el empleo e inversión extranjera directa">Crece en la Entidad el empleo e inversión extranjera directa</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5a1dd2daece4f" data-td_block_id="td_uid_1_5a1dd2daece4f"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5a1dd2daece4f" data-td_block_id="td_uid_1_5a1dd2daece4f"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-15707"><a href="http://www.campechehoy.com/category/municipios/">Municipios</a>
<ul  class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_11_5a1dd2daf37b8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_11_5a1dd2daf37b8" ><script>var block_td_uid_11_5a1dd2daf37b8 = new tdBlock();
block_td_uid_11_5a1dd2daf37b8.id = "td_uid_11_5a1dd2daf37b8";
block_td_uid_11_5a1dd2daf37b8.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"10","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_11_5a1dd2daf37b8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_11_5a1dd2daf37b8_rand","tdc_css_class_style":"td_uid_11_5a1dd2daf37b8_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_11_5a1dd2daf37b8.td_column_number = "3";
block_td_uid_11_5a1dd2daf37b8.block_type = "td_block_mega_menu";
block_td_uid_11_5a1dd2daf37b8.post_count = "4";
block_td_uid_11_5a1dd2daf37b8.found_posts = "457";
block_td_uid_11_5a1dd2daf37b8.header_color = "";
block_td_uid_11_5a1dd2daf37b8.ajax_pagination_infinite_stop = "";
block_td_uid_11_5a1dd2daf37b8.max_num_pages = "115";
tdBlocksArray.push(block_td_uid_11_5a1dd2daf37b8);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8" id="td_uid_12_5a1dd2db00ac1" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="" href="http://www.campechehoy.com/category/municipios/">Todo</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_13_5a1dd2db00b86" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="17" href="http://www.campechehoy.com/category/municipios/calakmul/">Calakmul</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_14_5a1dd2db00c77" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="18" href="http://www.campechehoy.com/category/municipios/calkini/">Calkini</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_15_5a1dd2db00d62" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="19" href="http://www.campechehoy.com/category/municipios/candelaria/">Candelaria</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_16_5a1dd2db00e4c" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="11" href="http://www.campechehoy.com/category/municipios/carmen/">Carmen</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_17_5a1dd2db00f35" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="12" href="http://www.campechehoy.com/category/municipios/champoton/">Champotón</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_18_5a1dd2db0101c" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="20" href="http://www.campechehoy.com/category/municipios/escarcega/">Escárcega</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_19_5a1dd2db01101" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="15" href="http://www.campechehoy.com/category/municipios/hecelchakan/">Hecelchakán</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_20_5a1dd2db011e7" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="13" href="http://www.campechehoy.com/category/municipios/holpelchen/">Holpelchén</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_21_5a1dd2db012cd" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="16" href="http://www.campechehoy.com/category/municipios/palizada/">Palizada</a><a class="mega-menu-sub-cat-td_uid_11_5a1dd2daf37b8"  id="td_uid_22_5a1dd2db013be" data-td_block_id="td_uid_11_5a1dd2daf37b8" data-td_filter_value="14" href="http://www.campechehoy.com/category/municipios/tenabo/">Tenabo</a></div></div><div id=td_uid_11_5a1dd2daf37b8 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/municipios/calkini/pibipollos-tradicion-que-perdura-en-las-familias-calkinienses/" rel="bookmark" title="Pibipollos, tradición que perdura en las familias calkinienses"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/11/3-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/3-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/11/3-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Pibipollos, tradición que perdura en las familias calkinienses"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/municipios/calkini/pibipollos-tradicion-que-perdura-en-las-familias-calkinienses/" rel="bookmark" title="Pibipollos, tradición que perdura en las familias calkinienses">Pibipollos, tradición que perdura en las familias calkinienses</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/municipios/holpelchen/rinden-alcaldes-de-juntas-municipales-su-segundo-informe-de-actividades/" rel="bookmark" title="Rinden alcaldes de Juntas Municipales su segundo informe de actividades"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/10/2-13-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/10/2-13-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/10/2-13-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Rinden alcaldes de Juntas Municipales su segundo informe de actividades"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/municipios/holpelchen/rinden-alcaldes-de-juntas-municipales-su-segundo-informe-de-actividades/" rel="bookmark" title="Rinden alcaldes de Juntas Municipales su segundo informe de actividades">Rinden alcaldes de Juntas Municipales su segundo informe de actividades</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/policiacas/detiene-a-presunto-lider-del-criminen-organizado/" rel="bookmark" title="Detiene A Presunto Líder Del Criminen Organizado"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/09/vice-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/09/vice-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/09/vice-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Detiene A Presunto Líder Del Criminen Organizado"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/policiacas/detiene-a-presunto-lider-del-criminen-organizado/" rel="bookmark" title="Detiene A Presunto Líder Del Criminen Organizado">Detiene A Presunto Líder Del Criminen Organizado</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/municipios/carmen/entregan-titulos-de-propiedad-a-familias-de-cuatro-municipios/" rel="bookmark" title="Entregan títulos de propiedad a familias de cuatro municipios"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/06/1-2-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/06/1-2-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/06/1-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Entregan títulos de propiedad a familias de cuatro municipios"/></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/municipios/carmen/entregan-titulos-de-propiedad-a-familias-de-cuatro-municipios/" rel="bookmark" title="Entregan títulos de propiedad a familias de cuatro municipios">Entregan títulos de propiedad a familias de cuatro municipios</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_11_5a1dd2daf37b8" data-td_block_id="td_uid_11_5a1dd2daf37b8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_11_5a1dd2daf37b8" data-td_block_id="td_uid_11_5a1dd2daf37b8"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15709"><a href="http://www.campechehoy.com/category/mundo/">Mundo</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-15708"><a href="http://www.campechehoy.com/category/entretenimiento/">Entretenimiento</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.campechehoy.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Buscar" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container-header td-header-row td-header-header">
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header  td_uid_23_5a1dd2db03fef_rand td_block_template_1"></div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.campechehoy.com/">Inicio</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Campeche" class="entry-crumb" href="http://www.campechehoy.com/category/campeche/">Campeche</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Ver todas las publicaciones en Generales" class="entry-crumb" href="http://www.campechehoy.com/category/campeche/generales/">Generales</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Bomberos aseguran un oso hormiguero y lo llevan a la Profepa</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-17897" class="post-17897 post type-post status-publish format-standard has-post-thumbnail hentry category-generales" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.campechehoy.com/category/campeche/">Campeche</a></li><li class="entry-category"><a  href="http://www.campechehoy.com/category/campeche/generales/">Generales</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Bomberos aseguran un oso hormiguero y lo llevan a la Profepa</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Por</div> <a href="http://www.campechehoy.com/author/admin/">Campechehoy</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-11-28T15:50:51+00:00" >28 Noviembre, 2017</time></span>                    <div class="td-post-comments"><a href="http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-17897">22</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Fbomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Compartir en Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bomberos+aseguran+un+oso+hormiguero+y+lo+llevan+a+la+Profepa&url=http%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Fbomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa%2F&via=CampecheHoy.Com"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Compartir en Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/&amp;media=http://www.campechehoy.com/wp-content/uploads/2017/11/oso4.jpeg&description=Bomberos+aseguran+un+oso+hormiguero+y+lo+llevan+a+la+Profepa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bomberos+aseguran+un+oso+hormiguero+y+lo+llevan+a+la+Profepa%20-%20http%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Fbomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="http://www.campechehoy.com/wp-content/uploads/2017/11/oso4.jpeg" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-696x391.jpeg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-696x391.jpeg 696w, http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-300x168.jpeg 300w, http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-768x431.jpeg 768w, http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-1024x575.jpeg 1024w, http://www.campechehoy.com/wp-content/uploads/2017/11/oso4-748x420.jpeg 748w, http://www.campechehoy.com/wp-content/uploads/2017/11/oso4.jpeg 1040w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="oso4"/></a></div>
        
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top td_uid_25_5a1dd2db06cb3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="6009486735"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Los bomberos aseguraron un oso hormiguero que apareció en un predio del fraccionamiento Villas del Mar, el animal fue entregado a las personas del fraccionamiento Villas de Mar.</p>
<p>El hallazgo del mamífero ocurrió el domingo a las 23:50 horas dentro de un predio ubicado en la calle Sixto Pérez del mencionado fraccionamiento.</p>
<p>Al ver el animal también conocido como Brazo Fuerte, el propietario de la vivienda llamó al número de emergencia para reportar el hallazgo.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_24_5a1dd2db06be0_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">publicidad</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Los bomberos arribaron al domicilio para asegurar al oso hormiguero, el cual fue llevado a sus instalaciones para colocarlo dentro de una jaula.</p>
<p>El lunes los bomberos llevaron al mamífero a las instalaciones de la Procuraduría Federal de Protección al Ambiente (PROFEPA) para ser trasladado a un lugar seguro.</p>

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom td_uid_26_5a1dd2db06d70_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">- articulos relacionados-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="2268677533"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">Compartir</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Fbomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Bomberos+aseguran+un+oso+hormiguero+y+lo+llevan+a+la+Profepa&url=http%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Fbomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa%2F&via=CampecheHoy.Com"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/&amp;media=http://www.campechehoy.com/wp-content/uploads/2017/11/oso4.jpeg&description=Bomberos+aseguran+un+oso+hormiguero+y+lo+llevan+a+la+Profepa" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Bomberos+aseguran+un+oso+hormiguero+y+lo+llevan+a+la+Profepa%20-%20http%3A%2F%2Fwww.campechehoy.com%2Fcampeche%2Fgenerales%2Fbomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/" data-text="Bomberos aseguran un oso hormiguero y lo llevan a la Profepa" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Artículo anterior</span><a href="http://www.campechehoy.com/campeche/policiacas/tres-vivales-estafan-a-ambicioso-docente-y-le-quitan-15-mil-pesos/">Tres vivales estafan a ambicioso docente y le quitan 15 mil pesos</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.campechehoy.com/author/admin/"><img alt='' src='http://1.gravatar.com/avatar/dc9bd4a4d0bd156052a71a1403990034?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/dc9bd4a4d0bd156052a71a1403990034?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.campechehoy.com/author/admin/">Campechehoy</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Campechehoy"></span><meta itemprop="datePublished" content="2017-11-28T15:50:51+00:00"><meta itemprop="dateModified" content="2017-11-28T15:50:51+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.campechehoy.com/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.campechehoy.com/wp-content/uploads/2017/06/logocarmenhoy2016a.png"></span><meta itemprop="name" content="CampecheHoy.Com"></span><meta itemprop="headline " content="Bomberos aseguran un oso hormiguero y lo llevan a la Profepa"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.campechehoy.com/wp-content/uploads/2017/11/oso4.jpeg"><meta itemprop="width" content="1040"><meta itemprop="height" content="584"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_27_5a1dd2db07ed8_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_27_5a1dd2db07ed8" ><script>var block_td_uid_27_5a1dd2db07ed8 = new tdBlock();
block_td_uid_27_5a1dd2db07ed8.id = "td_uid_27_5a1dd2db07ed8";
block_td_uid_27_5a1dd2db07ed8.atts = '{"limit":3,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_27_5a1dd2db07ed8_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_27_5a1dd2db07ed8_rand","tdc_css_class_style":"td_uid_27_5a1dd2db07ed8_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":17897,"live_filter_cur_post_author":"1","block_template_id":""}';
block_td_uid_27_5a1dd2db07ed8.td_column_number = "3";
block_td_uid_27_5a1dd2db07ed8.block_type = "td_block_related_posts";
block_td_uid_27_5a1dd2db07ed8.post_count = "3";
block_td_uid_27_5a1dd2db07ed8.found_posts = "500";
block_td_uid_27_5a1dd2db07ed8.header_color = "";
block_td_uid_27_5a1dd2db07ed8.ajax_pagination_infinite_stop = "";
block_td_uid_27_5a1dd2db07ed8.max_num_pages = "167";
tdBlocksArray.push(block_td_uid_27_5a1dd2db07ed8);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_28_5a1dd2db08ff6" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_27_5a1dd2db07ed8" href="#">Artículo relacionados</a><a id="td_uid_29_5a1dd2db0902f" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_27_5a1dd2db07ed8" href="#">Más del autor</a></h4><div id=td_uid_27_5a1dd2db07ed8 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/generales/crece-en-la-entidad-el-empleo-e-inversion-extranjera-directa/" rel="bookmark" title="Crece en la Entidad el empleo e inversión extranjera directa"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/11/6-2-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/6-2-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/11/6-2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Crece en la Entidad el empleo e inversión extranjera directa"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/generales/crece-en-la-entidad-el-empleo-e-inversion-extranjera-directa/" rel="bookmark" title="Crece en la Entidad el empleo e inversión extranjera directa">Crece en la Entidad el empleo e inversión extranjera directa</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/generales/la-copriscam-impartio-cursos-de-capacitacion-sobre-el-manejo-de-alimentos-a-180-personas/" rel="bookmark" title="La Copriscam impartió cursos de capacitación sobre el manejo de alimentos a 180 personas"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/11/4-5-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/4-5-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/11/4-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="La Copriscam impartió cursos de capacitación sobre el manejo de alimentos a 180 personas"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/generales/la-copriscam-impartio-cursos-de-capacitacion-sobre-el-manejo-de-alimentos-a-180-personas/" rel="bookmark" title="La Copriscam impartió cursos de capacitación sobre el manejo de alimentos a 180 personas">La Copriscam impartió cursos de capacitación sobre el manejo de alimentos a 180 personas</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/generales/presupuesto-para-cumplir-con-metas-establecidas-azar-perez/" rel="bookmark" title="Presupuesto, para cumplir con metas establecidas: Azar Pérez"><img width="218" height="150" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/11/americaazar-1024x767-218x150.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/11/americaazar-1024x767-218x150.jpg 218w, http://www.campechehoy.com/wp-content/uploads/2017/11/americaazar-1024x767-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Presupuesto, para cumplir con metas establecidas: Azar Pérez"/></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/generales/presupuesto-para-cumplir-con-metas-establecidas-azar-perez/" rel="bookmark" title="Presupuesto, para cumplir con metas establecidas: Azar Pérez">Presupuesto, para cumplir con metas establecidas: Azar Pérez</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_27_5a1dd2db07ed8" data-td_block_id="td_uid_27_5a1dd2db07ed8"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_27_5a1dd2db07ed8" data-td_block_id="td_uid_27_5a1dd2db07ed8"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Dejar respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/campeche/generales/bomberos-aseguran-un-oso-hormiguero-y-lo-llevan-a-la-profepa/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.campechehoy.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Comentario:" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">Please enter your comment!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nombre:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">Please enter your name here</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Correo electrónico:*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">You have entered an incorrect email address!</div>
			            <div class="td-warning-email">Please enter your email address here</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Sitio web:" type="text" value="" size="30" />
                     </div>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='17897' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>			</form>
			</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                                <!-- .no sidebar -->
                                            </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-2 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-footer_top td_uid_30_5a1dd2db0b6cd_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">-Publicidad-</span><ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-5644799901645049" data-ad-slot="4177242738"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.campechehoy.com/"><img class="td-retina-data" src="http://www.campechehoy.com/wp-content/uploads/2017/06/logocarmenhoy2016a.png" data-retina="http://www.campechehoy.com/wp-content/uploads/2017/06/logocarmenhoy2016a.png" alt="Campechehoy.com" title="Campechehoy.com" width="" /></a></div><div class="footer-text-wrap"><div class="footer-email-wrap">Contáctanos: <a href="mailto:contacto@campechehoy.com">contacto@campechehoy.com</a></div></div><div class="footer-social-wrap td-social-style-2"></div></div>                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_31_5a1dd2db0b9eb_rand td-pb-border-top td_block_template_1 td-column-1 td_block_padding"  data-td-block-uid="td_uid_31_5a1dd2db0b9eb" ><script>var block_td_uid_31_5a1dd2db0b9eb = new tdBlock();
block_td_uid_31_5a1dd2db0b9eb.id = "td_uid_31_5a1dd2db0b9eb";
block_td_uid_31_5a1dd2db0b9eb.atts = '{"limit":3,"sort":"popular","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"Noticias Populares","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":1,"td_ajax_preloading":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"Todo","color_preset":"","border_top":"","class":"td_uid_31_5a1dd2db0b9eb_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_31_5a1dd2db0b9eb_rand","tdc_css_class_style":"td_uid_31_5a1dd2db0b9eb_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_31_5a1dd2db0b9eb.td_column_number = "1";
block_td_uid_31_5a1dd2db0b9eb.block_type = "td_block_7";
block_td_uid_31_5a1dd2db0b9eb.post_count = "3";
block_td_uid_31_5a1dd2db0b9eb.found_posts = "3209";
block_td_uid_31_5a1dd2db0b9eb.header_color = "";
block_td_uid_31_5a1dd2db0b9eb.ajax_pagination_infinite_stop = "";
block_td_uid_31_5a1dd2db0b9eb.max_num_pages = "1070";
tdBlocksArray.push(block_td_uid_31_5a1dd2db0b9eb);
</script><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Noticias Populares</span></h4></div><div id=td_uid_31_5a1dd2db0b9eb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/generales/malas-noticias-para-gaby-y-hector-los-descubre-el-h-ayuntamiento-de-campeche-y-los-exhorta/" rel="bookmark" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta"><img width="100" height="70" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/07/notita-100x70.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/07/notita-100x70.jpg 100w, http://www.campechehoy.com/wp-content/uploads/2017/07/notita-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/generales/malas-noticias-para-gaby-y-hector-los-descubre-el-h-ayuntamiento-de-campeche-y-los-exhorta/" rel="bookmark" title="Malas Noticias Para Gaby y Hector &#8211; Los descubre el H. Ayuntamiento de Campeche y los exhorta">Malas Noticias Para Gaby y Hector &#8211; Los descubre el H....</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-07-06T16:54:32+00:00" >6 Julio, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.campechehoy.com/mundo/nacionales/adopta-una-ucraniana-ucrania-lanza-campana-para-adoptar-a-sus-mujeres/" rel="bookmark" title="Adopta una Ucraniana: Ucrania lanza campaña para adoptar a sus mujeres"><img width="100" height="70" class="entry-thumb" src="http://www.campechehoy.com/wp-content/themes/Newspaper/images/no-thumb/td_100x70.png" alt=""/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/mundo/nacionales/adopta-una-ucraniana-ucrania-lanza-campana-para-adoptar-a-sus-mujeres/" rel="bookmark" title="Adopta una Ucraniana: Ucrania lanza campaña para adoptar a sus mujeres">Adopta una Ucraniana: Ucrania lanza campaña para adoptar a sus mujeres</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2015-10-22T05:22:23+00:00" >22 Octubre, 2015</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.campechehoy.com/campeche/generales/a-tomar-precauciones-por-lluvias-recomienda-seproci/" rel="bookmark" title="A tomar precauciones por lluvias, recomienda Seproci"><img width="100" height="70" class="entry-thumb" src="http://www.campechehoy.com/wp-content/uploads/2017/10/4-9-100x70.jpg" srcset="http://www.campechehoy.com/wp-content/uploads/2017/10/4-9-100x70.jpg 100w, http://www.campechehoy.com/wp-content/uploads/2017/10/4-9-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="A tomar precauciones por lluvias, recomienda Seproci"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.campechehoy.com/campeche/generales/a-tomar-precauciones-por-lluvias-recomienda-seproci/" rel="bookmark" title="A tomar precauciones por lluvias, recomienda Seproci">A tomar precauciones por lluvias, recomienda Seproci</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-10-24T00:01:33+00:00" >24 Octubre, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_32_5a1dd2db117f5_rand widget widget_categories td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_32_5a1dd2db117f5" ><div class="td-block-title-wrap"><h4 class="block-title"><span class="td-pulldown-size">Categorías populares</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.campechehoy.com/category/campeche/policiacas/">Policiacas<span class="td-cat-no">1362</span></a></li><li><a href="http://www.campechehoy.com/category/campeche/generales/">Generales<span class="td-cat-no">501</span></a></li><li><a href="http://www.campechehoy.com/category/mundo/nacionales/">Nacionales<span class="td-cat-no">367</span></a></li><li><a href="http://www.campechehoy.com/category/municipios/carmen/">Carmen<span class="td-cat-no">168</span></a></li><li><a href="http://www.campechehoy.com/category/campeche/">Campeche<span class="td-cat-no">162</span></a></li><li><a href="http://www.campechehoy.com/category/campeche/deportivas/">Deportivas<span class="td-cat-no">124</span></a></li><li><a href="http://www.campechehoy.com/category/municipios/calkini/">Calkini<span class="td-cat-no">110</span></a></li><li><a href="http://www.campechehoy.com/category/campeche/politica/">Política<span class="td-cat-no">109</span></a></li><li><a href="http://www.campechehoy.com/category/mundo/internacionales/">Internacionales<span class="td-cat-no">71</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
</div>


<!-- Sub Footer -->
</div><!--close td-outer-wrap-->



    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        Speed booster: v4.7

        uid: 5a1dd2db126fc
    -->

    <script type='text/javascript' src='http://www.campechehoy.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.campechehoy.com/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.campechehoy.com/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.campechehoy.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.campechehoy.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>



			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5a1dd2db1291d"></textarea>
						<div id="td_live_css_uid_1_5a1dd2db1291d" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5a1dd2db1291d');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5a1dd2db1291d");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>